Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

Luis_555

Membro
  • Content Count

    580
  • Joined

  • Last visited

Community Reputation

2 Neutral

About Luis_555

  • Rank
    membro master

Dados Adicionais

  • Complete real name
    Luis
  1. rsrsrs, pois é, to desencanando dele já, vou vender kkkk Bah, mas cabo 16mm pra esse modulo tocar só kit duas vias é osso kkk ainda mais tendo de esconder embaixo do banco, que no caso do Opala é um tanto apertado... acho que o xing ling é melhor mesmo hahha Vou ver se consigo outro cabo RCA pra tirar a dúvida mesmo, porém esse ali era novo, eu comprei no mesmo dia que levei o som pro cara olhar... já as saidas, são zero novas, nunca tinham sido usadas desde que comprei o cdplayer!! Opa, não sabia que existia essa seção aqui, como eu queria mais "som pra fora" mesmo usando o som interno imaginei ser aqui kkkk se esta no lugar errado desculpem, e a vontade pra mover o tópico!! Abraço!!
  2. Tá fo**. Hoje fui na loja de som de um amigo, e ele disse que fiação nao era adequada, eu tbm estava desconfiado, entao peguei fio 8,6mm proprio pra som. Agora em casa, liguei o modulo com essa fiacao direto na batera em uma das portas e o antigo xing ling com a fiacao fina antiga na outra. O antigo toca MUITO mais limpo, o som sai bem mais agudo e alto. Ja troquei o lado das portas de cada modulo e sempre onde o xing ling ta toca mais forte. E agora??? Isso como ganho em 90%!!! Tá fo**. É mais fraco mesmo esse 2000GL que esse xingling prata que eu tinha???
  3. Ahh entao se pá é os cabos mesmo, o que tá ali é bem fino, tipo o dos auto falantes pouca coisa mais grossos... Mas no modulo nem consigo encaixar 10mm eu acho, ele é parafuso com entrada pra terminal em U...
  4. E essa ligação seria como dai? Lembrei de um detalhe, a alimentação usa cabos pouco mais grossos que esse dos falantes, dá conta pra duas vias né? pois como uso embaixo do banco fica complicado puxar um demonhão de 18mm igual usei nos subs...
  5. kkkkkkkkkkkkkkkk Cara com o ganho no minimo nem se ouve nada quase, pra ficar no nivel do xingling ele tava em 60~70% mais ou menos... to achando estranho, achei que teria de dosar bem pra não fritar tudo mas não é oq tá acontecendo... O aparelho é um DEH 3080, tem 2 pares de RCA... uma esta no 3600 dos pionner e a outra irei usar pra esse 2000gl, (se ele tocar mais forte), pq do jeito que tá tocando o xingling é melhor, já que é menor e eu deixo embaixo do banco do carona!! Esses cabos pra 4x2 existem prontos pra vender?
  6. Boa noite amigos, A uns 3 anos eu fiz um projeto de som pro meu Opala e montei ele todo em casa com a grande ajuda dos amigos aqui do fórum, deve existir ainda o tópico dele... Pois bem, o grave continua batendo bem, exatamente como eu queria. Logo depois faltou "barulho", voz jogada pra fora do carro mesmo, mas sem trio, digo som de portas e tampão. Entao eu coloquei um modulozinho xingling, que tem se saido bem desde então... tbm por 150 pila. Mas agora queria um pouco mais, acredito que esse modulo ai seja bem fraquinho... Em julho fui ao Paraguai e vi uma caixa da roadstar com 2 falantezinhos de 6pol numa caixinha, pedi pra testar e fiquei de cara com o som que fez, e custava 23 dolares kkkkkkk enta comprei, ja que eu costumava usar uma caixa com 2 6x9 que eu tinha feito plug n play na mala e eu colocava só qnd precisava pra animar alguma coisa um pouco (eu sei que não é um trio de pancadão e nem é o objetivo). só que essas duas caixas do 6x9 eram mto grandes entao essa ali foi perfeita. Podem zuar roadstar e essas caixinhas, mas é MUITO boa, faz um som legal, é minúscula, facil de ligar e desligar, tem alça pra carregar, perfeita pro meu uso. Só que ai ta 190,00 ¬¬ paguei menos de 50 reais. Nessa mesma ida ao PY aproveitei e trouxe um modulo pra por no lugar do xinglingzão, e como o dos pioneer era um BBuster que é muito bom no custo beneficio trouxe um 2000GL pra fazer a barulheira... agora a duvida esta em como se liga esse bicho? Precisa um RCA 2x4 saidas e ligar "pos e neg" de cada falante nos lugares ali como eu liguei? Pois fiz o teste com um RCA normal 2x2 ligando só o das portas e achei o som bem fraco pela potencia do modulo, nao seria exagero dizer que tocou o mesmo que o xing ling... o RCA que usei no teste não é bem um RCA kkk acho que é um cabo de audio normal mas tem o mesmo encaixe dos RCA de som... pois nao tinha outro ja que o modulo antigo nao usava, mas creio que ele apenas mande sinal e nao potencia mesmo entao... a duvida, é isso mesmo fraco assim? Esse modulo é pro que eu quero? (Fazer barulho/tocar alto) Ah, esse modulo vai tocar 2 CS60B nas portas... e 2 mtx de 5" no tampao só, que eu tinha encostados aqui em casa e botei lá. Tem algum falante que vai berrar mais que esses? Nao quero fazer pézinhos e no tampao um 6x9 tocaria mais, valeria investir em algum, se valer e quiserem indicar sintam-se a vontade, realmente não entendo muito dessa parte de som. Desculpem o texto enorme. Abraço!!
  7. Aproveitando o tópico pra não criar outro... Tenho esse módulo, ligado da forma como esta nesse esquema: Porém, queria ligar em 2ohm p/ ter um pouco mais de potência. Uso um kit CS60B (4ohm) na frente e par de 6x9 na mala (fiz um suporte, só ligo eles em algum churrasco ou coisa assim pra ter um sozinho). A ligação pelo que vi deve ser unir + com + e - com - de cada midbass pra cair p/ 2ohm, certo? Mas e no AMP, como eu ligo dai? Tenho esses 2 "pares" de polos em cada lado do AMP e vou ter um positivo e um negativo vindos dos falantes das portas. Como ligar?
  8. Ô seu boca aberta, se não percebeu o que esta entre aspas, esta em outra fonte, é o anúncio do APEZEIRO, que não sabe sequer o nome do próprio carro pelo visto. Pensa mais antes de sair por ai falando mer**. Estou no aguardo dos anúncios de Opala que você anda vendo... pelo visto "sabe muito mesmo"...
  9. Vou ligar o aparelho, "direto" medir a corrente que passa ali, vou puxar um fiozinho fora do player e instalar um fusível fora. Não quero deixar sem hehe
  10. Amigos!! O terra/gambi no RCA resolve o problema. Agora a questão. Por que do problema? Eu queria arrumar como deve, nao deixar uma gambiarra. Alguém tem uma luz? Amp esta 100% aterrado.
  11. Pois é, vou conferir isso tbm, mas sei que foi bem feito, pois eu mesmo fiz hehe foi tudo feito como deve. E com outro player funciona normalmente o sistema todo, acho que o meu pioneerzinho foi pro saco mesmo... Liguei numa assistencia e "por cima" sairia uns 60 reais no minimo o conserto, na verdade, nem conserto, é troca mesmo das saidas... mas to na duvida se compensa. Meu explosound fui nesse de consertos e morri com quase 70% do valor de um amp novo ¬¬ aprendi a lição hehe
  12. Andei lendo sobre isso agora a tarde... to contando os minutos pra chegar em casa e testar isso ae hahaha
  13. É o RCA, do player sim... com outro aparelho funcionou normalmente... vou levar amanha pra ver se da conserto e se compensa arrumar...
  14. Não entendo, e nem quero entender de Volks quadrado, logo só sei dizer que as rodas não sao as originais... kkkkkkkkkkk mas lembrei desse tópico quando vi o anúncio... A quem interessar possa... a pedida é 15,000 "negociaveis" ao meu ver, um estupro sendo que é um VW, e quadrado kkkkkkkkk "94 suncet motor 1.8 ap injeção eletronica,bancos recarro,alarme e trava eletrica lona maritima,protetor de caçamba rodas orbitais 14 cm pneus semi-novos toda lacrada to pedindo 15:000 R$ negociaveis."
  15. Ae amigos. Vamos lá... hoje testei cabos, troquei eles e nada... Troquei o player, e esta funcionando. As saidas RCA foram pro saco, se é que isso acontece. O fato é que com outro player ele funciona normalmente! A questao agora é: RCA queima/da pau? O aparelho é um pioneer simples DEH3080, 250 na epoca eu acho, uns 3 anos atras... conserto será que compensa ou melhor ir atras de outro player ja? Obrigado a todos que estao ajudando!! *O que é "DC na saida" que falaram, era algo relacionado ao player?

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...