Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

K_Japz

Membro
  • Content Count

    249
  • Joined

  • Last visited

Community Reputation

2 Neutral

About K_Japz

  • Rank
    membro

Dados Adicionais

  • Complete real name
    Japz

Profile Information

  • Sex
    Masculino
  • City/State/Contry
    São Bernardo do Campo
  • Interests
    Som Automotivo.
  1. Tenho um player pioneer 8080bt... Barato, se tiver interesse me envia uma MP. possui BT,USB conpleto
  2. Entendi. Não cheguei a fazer teste de bancada. Pq o problema maior eh realmente quando liga o carro, que vem com aquele Hiss... Chato. Concordo que pode ser problema de tensão. E sempre tive player kenwood, e gosto mto da qualidade que ele oferece. Por isso não queria abrir mão desse baita aparelho. Mas com o chiado eh complicado. Mas será que mesmo na bancada irá acusar o chiado? Pq teoricamente na bancada não possui interferências
  3. Tentei isso tbm. E continuo a mesma coisa. Só acho estranho que com o pioneer não chia tão alto.
  4. Bloom. Já pesquisei e fiz todas as hipóteses. Como comentei. Aterramento. Troquei o rca. Troquei o player pelos kenwood. ...,revi os cabeamentos... E etx
  5. Galera sei que a discussão de chiados eh bastante old aqui no fórum, e já pesquisei. Mas vamos lá vou tentar resumir a minha situação. Tenho atualmente um aparelho pioneer-deh-p8080bt no carro mto bom. Fui dar um up no meu som duas vezes. Na qual troquei por um aparelho kenwood da linha exceleron e um dvd kenwood atual. E ambos quando fui instalar comeco aquela chiadeira do motor. Só que o mais curioso quando volto a utilizar o player Pioneer o ruído some. Já tentei aterrar, trocar os rca de posição. Troquei os cabos rca por novos e etc. Meu sistema eh composto por um sub FBaudio / Um banda 4.8 / um kit duas vias dat / cabos rca focal. Bem simples. Alguém teria uma sugestão? Já tentei aterrar de tudo q é forma.
  6. Eu que agradeco cara por vc ter se disponibilizado aquela hora.!! Realmente tempo está difícil para todos... Boas vendas aí!!

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...