Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. 
- Campeonato SQ Excperience - Garagem 55 - Móoca - São Paulo/SP - domingo 26/Novembro/2023 *****

akyshow

Membro
  • Content Count

    55
  • Joined

  • Last visited

Everything posted by akyshow

  1. blz obrigado é isso mesmo que vou fazer.. vou comprar um djuntor automotivo ate 150a e testar qualquer coisa se passar muita corrente coloco outra bateria auxiliar para o som muito obrigado pela ajuda
  2. sao 2 modulos cada um com 2 fuziveis de 30a entao tenho que colocar um djuntor de 120amperes? mais minha bateria é de 65a.. nao vai dar problema ?
  3. Bom dia a todos estou com dois modulos hurricane modelo ha4.250 sendo 4 canais 160 rms ou 2 bridge de 500 rms a 4Ohms tenho dvd pionner retratil com 5 saidas rcas sendo 2 porta dianteira 2 tampao e 1 para o sub liguei 1-modulo só para fazer as ligacoes stereo ele toca: par de 6/9 150 rms cada par kit 2 vias 80 rms cada 2 cornetas 100 rms cada 2 super tweeters 100 rms cada o outro modulo usei para bater 2 sub da pionner de 12" 400 rms cada bobina simples 4ohms.. ligacao em brigde puxei um fio de bitola grossa 25mm direto da bateria.. coloquei um porta fusível aquele estilo bastão com fuzivel grande de 50 amperes não agüentou quando aumento acima de 30 queima o fusível coloquei um de 60 e tambem estourou. To pensando em colocar djuntor para som mais qual a potencia correta ? para não ter danos futuros quanto a elétrica do carro? obs carro voyage novo ano 2010/2011 Bateria original moura 65 amperes
  4. entao olhei a caixa de fuzivel e relmente tinha um queimado troquei e funcionou ok obrigado pela ajuda
  5. entao testei com o multiteste sem pos chave e com pos chave e nada.. aparentemente o carro ta normal funcionando tudo.. o fuzivel do radio esta normal.. podera ser algum outro ?
  6. boa noite a todos, meu carro possuia um som da hbuster hoje adquiri um da pioneer com a mesma coneccao ISO mais para minha infecicidade o som nao funcionou percebi que na coneccao iso que vem do carro nao tem tensao 12v.. entao nao esta chegando no carro.. mais a conecxao é original do veiculo como pode iso acontecer, testei o fusivel do radio e esta normal.. o que mais pode ser ? sendo que estava funcionando normalmente com outro som ?
  7. o problema é o espaco do carro ... o portamalas ja nao cabe mais nada a caixa selada ficou um pouco grande para ter ideia tenho que colocar a caixa rebatendo o banco do passageiro.. a solucao pode ser feita eu comprar uma bateria com maior amperes e colocar no lugar da moura que esta na posicao original do carro.. so sei se vai caber pois esses carros ja vem com a medida correta da bateria.
  8. bom dia os subs estao separados regulei o modulo para baterem iguais, o modelo do meus subs é o tsw-309 pionner 400rms bobina simples de 4ohms
  9. é os amplificadores nunca da uma sua potencia exata, entao vou comprar um djuntor de 120 amperes e vou aumentar o som para ver se aguenta.. ai eu posto falando como ficou obrigado
  10. entao estava pensando em comprar um djuntor mais tenho que saber a amperagem correta
  11. bom dia pessoal neste final de semana refiz toda a ligacao dos modulos.. coloquei um fio de 25mm2 direto da bateria ate o porta malas e de la puxei dois fios de 16mm2 para cada positivo do modulo.. aterramento com os mesmos fios.. coloquei um porta fusuvel na bateria de 50 amperes sei que é pouco. quando aumentei o volume ate 32 o porta fuzivel queimou.. to pensando em comprar um dijuntor mais preciso saber a amperagem exata.. qual é a amperagem correta para eu colocar um djuntor ?
  12. isso ai aterramento com o mesmo fio do positivo
  13. boa Evandro vou fazer isso ai amanha, vou comprar mais 2 cabos y e ligar, e vou comprar esse foi de 21mm o problema é achar o lugar para ele passar entre o painel do carro para a bateria pois esse voyage novo os caras nao dao nenhuma brecha, mais vou tentar passar ele amanha.. e em seguida eu posto como ficou o som
  14. O PROBLEMA É ACHAR ONDE PASSA ESSES 2 DE 21MM.. ?
  15. bom pessoal meu fio positivo que liga o modulo na bateria é de 6mm vou trocar ele por um de 10mm ? o que acham ?
  16. seim mesmo com o carro ligado esta acontecendo isso...
  17. sim meus subs sao de 400 rms a 4ohms bobina simples cada e meu modulo sao 2 canais bridged de 500rms cada a 4ohms tambem .. liguei um sub em cada canal bridge
  18. entao meu carro é um voyage novo 1.6 tem ar condicionado o alternador nao sei se é bom nao a bateria é original nmoura 60 amperes. vou fazer o teste do multimetro ? qual bateria seria ideal ?
  19. Bom dia a todos estou com dois modulos hurricane modelo ha4.250 sendo 4 canais 160 rms ou 2 bridge de 500 rms a 4Ohms tenho som hbuster com 5 saidas rcas sendo 2 porta dianteira 2 tampao e 1 para o sub usei um modulo so para fazer as ligacoes stereo ele toca: par de 6/9 kit 2 vias 2 cornetas 2 super tweeters liguei todos nos 4 rcas do carro esta funcionando perfeitamente. o outro modulo usei para bater 2 sub da pionner de 12" 400 rms cada bobina simples 4ohms.. este que estou com problemas ligacao em brigde peguei a conexcao rca do sub do carro liguei um cabo y sendo (1 macho 2 femeas) e liguei um cabo rca duplo e puxei ate o modulo liguei um no canal 1 e outro no canal 3. e liguei os falantes da pionner um em cada canal brigde. sendo que o modulo me fornece 2 canais de 500 rms em 4ohms em brigde. quando regulo o modulo dos subs para bater de acordo com com o som stereo ele toca uns 30 segundos e para, somente o outro modulo continua. ai eu desligo o som e ligo novamente ele volta a funcionar sendo que tenho que a baixar o volume do som. porque sera ? sera que devo ligar mais 2 cabos y um em cada rca que vai para o modulo e ligar os 4 canais.? minha bateria é moura 60a puxei os positivos direto da bateria com a bitola informada pelo fabricante do modulo sendo 2 positivos um para cada modulo com 2 fusives de protecao um para cada modulo tambem, a aterração esta perfeita. percebo que quando o sub esta batendo um pouco mais fortes as luzes internas e farois do carro ficam piscando conforme batida do sub. minha duvida é porque o modulo mono esta desligando automaticamente? grato
  20. cara nao posso eliminar os 6/9 sendo pq mandei fazer um suporte de fibra para eles encaixar no tampao do voyage semdo que o mesmo é de ferro e vem com a furacao de falante de 6" a solucao é ligar na loja onde eu compei o modulo ve se consigo troca-lo pelo modelo 4.250 ai vai ficar dois modulos iguais ai da para tocar sucegado.. se eu conseguir trocar como fica melhor a ligacao dos com este modulo 4.250 ? ..
  21. os super tweeters e os drives das cornetas sao todos 8ohms e sub os dois sao bobina simples de 4ohms esse modulo trabalha ou em 2ohms ou em 4ohms

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...