Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

Sign in to follow this  
josianoc

ajuda para instalar banda 9.8 1200

Recommended Posts

Boa noite,

galera estou aqui para pedir ajuda de vocês hoje fui em um encontro de som e tinha carro tocando com 4 corneta 405 tocando muito uma voz bem incorporada... sem muito agudo, tenho a mesma quantidade 4 corneta 405-trio está ligado em um modulo banda 9.8 1200 4 canais mais não estou gostando do som muito agudo pouca voz utilizo somente um canal em bride o outro esta parado como posso fazer ligação neste modulo peço ajuda dos expiriente utilizo tambem processador de audio da experte px2

Share this post


Link to post
Share on other sites

Porque não usa dois driver em cada bridge ? vai ter potencia de sobra, só saber usar.

e um detalhe sobre isso, o d405trio fala muito mais fino do que o d405 normal, infelizmente um é destinado a qualidade total, o outro destinado a competição..

Não adianta tentar fazer tocar igual porque não vai, são produtos diferentes.

não aconselho usar menos que 1khz no d405trio, principalmente se por potencia em cima delas.. já que você tem processador experimenta dar um leve ganho em 1khz, e tirar um pouco do pico entre 4~5khz que a voz tende a encorpar.

 

use corte de 24db/8

 

 

busque no youtube sobre o px2, e aprenda sobre o limiter dele.. use o limiter e nunca queimara nada no seu som.. é muito facil de usar.

procure o canal do renan lopes e o canal da expert audio.

Share this post


Link to post
Share on other sites

Porque não usa dois driver em cada bridge ? vai ter potencia de sobra, só saber usar.

e um detalhe sobre isso, o d405trio fala muito mais fino do que o d405 normal, infelizmente um é destinado a qualidade total, o outro destinado a competição..

Não adianta tentar fazer tocar igual porque não vai, são produtos diferentes.

não aconselho usar menos que 1khz no d405trio, principalmente se por potencia em cima delas.. já que você tem processador experimenta dar um leve ganho em 1khz, e tirar um pouco do pico entre 4~5khz que a voz tende a encorpar.

 

use corte de 24db/8

 

 

busque no youtube sobre o px2, e aprenda sobre o limiter dele.. use o limiter e nunca queimara nada no seu som.. é muito facil de usar.

procure o canal do renan lopes e o canal da expert audio.

 

Obrigado pela resposta,

estou usando 4 405-trio rapaz da loja de som ligou as 4 em um canal só a outro canal está parado você acha melhor ligar 2 em cada canal?

Share this post


Link to post
Share on other sites

Eu usaria, porém eu já tenho experiencia com som a bastante tempo, nunca queimei nada.. porém do jeito que está já ta bom também, tem potencia suficiente.

Se você está satisfeito com a força do som, não mexe nisso não.

 

me descreve o resto do seu som ?

já pensou em trocar os drivers de trio pelos d405 normal ? ou melhor ainda, usar médio grave ?(você já tem modulo sobrando pra isso).

 

Sabe mexer o basico no seu PX2 ?

 

vai no canal da corneta, abre o EQ channel, vai na faixa dos 3khz, 4khz e 5khz e vai tirando uns 2/3dbs e ve se o som começa a te agradar..

 

O fator Q pode deixar em 2.0 mesmo.

Share this post


Link to post
Share on other sites

Eu usaria, porém eu já tenho experiencia com som a bastante tempo, nunca queimei nada.. porém do jeito que está já ta bom também, tem potencia suficiente.

Se você está satisfeito com a força do som, não mexe nisso não.

 

me descreve o resto do seu som ?

já pensou em trocar os drivers de trio pelos d405 normal ? ou melhor ainda, usar médio grave ?(você já tem modulo sobrando pra isso).

 

Sabe mexer o basico no seu PX2 ?

 

vai no canal da corneta, abre o EQ channel, vai na faixa dos 3khz, 4khz e 5khz e vai tirando uns 2/3dbs e ve se o som começa a te agradar..

 

O fator Q pode deixar em 2.0 mesmo.

 

 

Meu som tá instalado em uma pickup strada

 

MEU SISTEMA

2 VULCANO 3.8 18"

4 - 405 -TRIO

1 BANDA 4 CANAIS 9.8 D 1200

1 BANDA VIKING 7000 RMS 1 OHMS

1 PX2 EXPERT

 

CONFIGURAÇAO

BANDA VIKING 7000 RMS

SUBSONICO ESTÁ REGULADO MAIS MENOS NO MEIO.

CROSSOVER MESMA COISA.

 

 

PLAYER PIOONER

LOUD = HIGHT

BASS = 0

SLA = 4

EQUALIZAÇÃO CUSTOM

80 = 0

250 = 2

800 = 0

2,5 = 3

8 = 0

------------------------------------------

CONFIG EXPERT PX2

 

CROSSOVER

 

CANAL 1 GRAVE

HP 50 24DB/8 BT

LP 350 24DB/8BT

 

CANAL 2 DRIVER

HP 1000 24DB/8BT

LP 5000 24DB/8BT

 

EQ CHANEL

 

CANAL 1 GRAVE

F1 = 50 D = 5DB Q = 2.1

F2 = 71 D = 5DB Q = 2.1

F3 = 80 D = 5DB Q = 2.1

 

CANAL 2 DRIVER

F1 = 4000 D = -3DB Q = 2.0

F2 = 3000 D = -3DB Q = 2.0

F3 = 5000 D = -3DB Q = 2.0

 

 

Obs. Fiz regulagem como falou  melhorou bastante a voz ficou mais corporada antes tinha muito agudo.

agora meu grave está meio preso o que pode esta acontecendo?

Edited by josianoc

Share this post


Link to post
Share on other sites

zera o ganho de 3db que está em 2,5khz no eq custom do player que melhora mais ainda, quanto ao grave preso abre o subsonico do banda todo e deixa apenas o corte do px2

Share this post


Link to post
Share on other sites

zera o ganho de 3db que está em 2,5khz no eq custom do player que melhora mais ainda, quanto ao grave preso abre o subsonico do banda todo e deixa apenas o corte do px2

este subsonico quando abri tudo para direita fica som ruim, quando eu volto para esquerda ai sim grave fica mais bummm.

Share this post


Link to post
Share on other sites

Concordo com nosso amigo Victor duarte, tira essa ganho no player de 3db nos 2,5khz que vai encorpar mais ainda..

 

gira o potenciômetro do subsônico pra esquerda, como se  fosse o "zero", traduzindo, não use corte no amplificador.

 

Eu particularmente não acho bom sair dando ganho em varias frequências igual foi feito no grave, mas se assim ta forte, está te agradando, mantenha.

 

Seu modulo é 1ohm e está tocando a 2ohm, seria bom se ele fosse 2ohm também, ai sim tocaria com potencia total.

 

Eu sempre regulo meu som da seguinte forma. Zero todo o player, sem loud, sem cortes, sem ganhos sem nada.

vou no crossover/processador e faço os cortes(seus cortes estão certos), dai vou no amplificado e vou abrindo o ganho até chegar no máximo do amplificador(não deixo clipar, se for no grave, as vezes deixo clipar um pouco). Feito isso, ai sim vou la e dou alguns ganhos e as  vezes tiro em algumas frequências..

mas se lembre que a cada 3db voce tem o dobro de potencia, então é perigoso ficar dando muito ganho, principalmente no grave.

 

Você já aprendeu a como usar o processador, agora vai brincando e testando ate achar o som que mais te agrade. =D

Share this post


Link to post
Share on other sites

Concordo com nosso amigo Victor duarte, tira essa ganho no player de 3db nos 2,5khz que vai encorpar mais ainda..

 

gira o potenciômetro do subsônico pra esquerda, como se  fosse o "zero", traduzindo, não use corte no. amplificador.

 

Eu particularmente não acho bom sair dando ganho em varias frequências igual foi feito no grave, mas se assim ta forte, está te agradando, mantenha.

 

Seu modulo é 1ohm e está tocando a 2ohm, seria bom se ele fosse 2ohm também, ai sim tocaria com potencia total.

 

Eu sempre regulo meu som da seguinte forma. Zero todo o player, sem loud, sem cortes, sem ganhos sem nada.

vou no crossover/processador e faço os cortes(seus cortes estão certos), dai vou no amplificado e vou abrindo o ganho até chegar no máximo do amplificador(não deixo clipar, se for no grave, as vezes deixo clipar um pouco). Feito isso, ai sim vou la e dou alguns ganhos e as  vezes tiro em algumas frequências..

mas se lembre que a cada 3db voce tem o dobro de potencia, então é perigoso ficar dando muito ganho, principalmente no grave.

 

Você já aprendeu a como usar o processador, agora vai brincando e testando ate achar o som que mais te agrade. =D

obrigado amigos!

 

no crossover do banda vinking como deixo como se fosse no zero ou abrir ele todo?

 

outra coisa coloquei volume do player mais ou menos 70% e zerei todo player loud off, equalizacao em "flat", sla =0 no modulo 9.8 coloco gain no maximo e só clipa se aparelho estiver no maximo do volume 100% se eu deixar em 70% do volume não consigo fazer ele clipar para regular o limiter. pelo que vejo modulo ele não pode trabalhar com gain no maximo porque pode passar ruido sabe me dizer como posso regular gain dele?

Edited by josianoc

Share this post


Link to post
Share on other sites

Você tem que ir no "gain" do canal e por ele em +4 ou +5, assim você pode usar o ganho do modulo baixo, e isso diminui o ruido.

 

Vira o subsonico todo pra esquerda, igual você disse que o som toca forte.

 

experimenta usar o corte do vulcano em 45hz até 180/200hz no maximo, o sub nao sobe mais que isso.

Share this post


Link to post
Share on other sites

Você tem que ir no "gain" do canal e por ele em +4 ou +5, assim você pode usar o ganho do modulo baixo, e isso diminui o ruido.

 

Vira o subsonico todo pra esquerda, igual você disse que o som toca forte.

 

experimenta usar o corte do vulcano em 45hz até 180/200hz no maximo, o sub nao sobe mais que isso.

blz,

mais no modulo banda vinking tem um dimer opcao de "crossover" como deixo ele todo aberto ou fechado?

Share this post


Link to post
Share on other sites

esse potenciômetro de "crossover" parece ser o lpf já que tem outro marcando "subsonic" (hpf) melhor girar o crossover todo em sentido horário 

Edited by Victor Duarte

Share this post


Link to post
Share on other sites

esse potenciômetro de "crossover" parece ser o lpf melhor girar todo em sentido horário 

fiz desta forma grave fica mais forte! não sei se esta jogando distorção posso deixar desta forma?]

 

 

segue manual do banda

Modelo Viking 7000 

Módulo Digital Classe D com Operação em Ponte 

1 Canal 7000W RMS 2 Ohms 12,6Vcc

1 Canal 5100W RMS 4 Ohms 12,6Vcc

1 Canal 9100W RMS 4 Ohms 14,4Vcc

1 Canal 67000W RMS 4 Ohms 14,4Vcc

Corrente a plena potência 350A (Programa musical médio)

Crossover Ativo com Low Pass Variável de 30Hz a 8000Hz 12dB/oitava 

Impedância de Entrada de Sinal 47kOhms 

Resposta de Frequência 30Hz a 8000Hz 

Filtro Subsônico Variável 30Hz a 120Hz 

Indicador de Clipping 

Baixo Nível de Distorção Harmônica THD Menor que 0,3% 

Relação Sinal Ruído 74,3dB 

Fator de Amortecimento 100 

Sensibilidade de Entrada 0,2 a 4 Volts 

Entrada de Sinal em Modo Diferencial

Edited by josianoc

Share this post


Link to post
Share on other sites

Tira uma foto de todos os potenciômetros que tem nesse modulo e manda pra gente..

O subsonico tem que ficar no minimo que se não me engano é 30hz(girar anti horario geralmente), já o lowpass tem que ficar pelo menos no meio(girar horario geralmente), mas pode deixar ele no máximo.. que parece que 8khz.

 

Não tem erro nisso, e so olhar as marcações no modulo.

Share this post


Link to post
Share on other sites

isso, pode deixar o crossover todo aberto mesmo total sentido horário geralmente, se o clip n esta acendendo não está indo distorção.

Share this post


Link to post
Share on other sites

Tira uma foto de todos os potenciômetros que tem nesse modulo e manda pra gente..

O subsonico tem que ficar no minimo que se não me engano é 30hz(girar anti horario geralmente), já o lowpass tem que ficar pelo menos no meio(girar horario geralmente), mas pode deixar ele no máximo.. que parece que 8khz.

 

Não tem erro nisso, e so olhar as marcações no modulo.

 

só tem estes 2 potenciômetros!

amplificador-banda-modulo-D_NQ_NP_3990-M

Share this post


Link to post
Share on other sites

isso, pode deixar o crossover todo aberto mesmo total sentido horário geralmente, se o clip n esta acendendo não está indo distorção.

ele não acende clipe porque estou limitando no limiter px2 em -22db no volume 70% do player!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...