Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. 
- Campeonato SQ Excperience - Garagem 55 - Móoca - São Paulo/SP - domingo 26/Novembro/2023 *****

Sign in to follow this  
gmrc

subwoofer

Recommended Posts

Galera eu tinha um corzus ht 600 e um módulo pra voz dai eu vendi o de de voz e fiquei com o ht 600 e os rca do modulo de voz ficaram soltos, dai um dia tava mechendo e encosto 1 rca do lado do ht 600 e saiu um faiscão, depois disso começou a excurcionar o subwoofer e estralar o sub qando liga o player, qando desliga o player ou qando coloca no volume 0

 

depois troquei o sub por 2 woofer e 1 sd e ainda estrala qando liga o som e qando desliga ou qando coloca no volume 0 e excurciona sozinho os woofers q nem o antigo subwofer....

 

 

 

OBS: o cd player é um pioneer 7080ub

 

 

 

O que pode estar causando isso?

Edited by gmrc

Share this post


Link to post
Share on other sites

Caro isso pode ser problema no aterrramento do rca do som, ou o propio cabo.

Share this post


Link to post
Share on other sites

Isso pode ser problema no aparelho, pois quando vc rela o pino do meio do rca no aterramento o pionner rompr um fuzivel smd ai da isso, ou pode ser uns transitor smd do rca que podem estar ruin , no caso de ser eles é só tirar eles e o problema acaba........ qualquer coisa poste a foto do circuito do player pra gente ............

Share this post


Link to post
Share on other sites

O meu tinha queimado o ci pal007c ai troquei ele e quando fui testar estava com ruido e dando estalos, verifiquei e estava com o fusivel smd do rca ruim troquei e acabou o problema...meu player é o 6080..Faz um teste aterra o rca do player na carcaça do player e liga pra ver se vai para se parar é quase certeza que é fusivel..boa sorte..

Share this post


Link to post
Share on other sites
DUPLICADO
Edited by gmrc

Share this post


Link to post
Share on other sites

realmente o que eu relei foi o pino do meio do rca, mais não foi no aterramento foi no modulo...

e onde que vende esse fusivel smd pro pioneer?

 

 

Kareca

 

Isso pode ser problema no aparelho, pois quando vc rela o pino do meio do rca no aterramento o pionner rompr um fuzivel smd ai da isso, ou pode ser uns transitor smd do rca que podem estar ruin , no caso de ser eles é só tirar eles e o problema acaba........ qualquer coisa poste a foto do circuito do player pra gente ............

 

 

no aterramento do rca do som não é ja pedi pro cara que instalo meu som ver e tava direito.

 

henrique bass

 

Caro isso pode ser problema no aterrramento do rca do som, ou o propio cabo.
Edited by gmrc

Share this post


Link to post
Share on other sites

galera hj fui ver o fusivel smd do cd player e estava em perfeito estado, o que me falaram é que pode ser meu rca e que era pra eu trocar.

Edited by gmrc

Share this post


Link to post
Share on other sites

teu modulo ta parafusado direto no banco?

 

pode dar isso no contato da carcaça com o banco que é (-)

 

se nao for pode ser RCA mesmo!

Share this post


Link to post
Share on other sites

Bom dia.

 

Testa o player só nos falantes, dê preferência para aqueles falantes velhos q vc tem guardado em casa... para não detonar os bons, liga um canal por vês do player... se não acontecer nada, faz isso com o módulo... provavelmente durante a partida e o fechamento do canal (quando abaixa o vol pra 0) o CI de saída está permitindo passagem de corrente com a tensão da entrada... se for isso, manda para assistência técnica ou tenta fazer o download do esquema elétrico dele... vai que vc encontra o defeito...

 

Abraços...

 

[]-[]:legal:

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...