Ir para conteúdo

marcelomoti

marcelomoti

Cadastrado: 05 Set 2003
Offline Última atividade: Mar 21 2019 23:30
*****

No tópico: Modulo Amplificador 5 Canais Audison Voce Av 5.1k (ZERADO COMPREI E NA

08 março 2019 - 01:23

Alerta de anúncio sem foto

ATENÇÃO

Peço que dê uma olhada nas regras deste sub-fórum de classificados:
http://autoforum.com...showtopic=14972


A venda de produtos deve obrigatoriamente conter FOTOS para evitar problemas de pós venda devido a imperfeições no produto
Favor editar sua primeira mensagem

Veja o por quê nas regras:
http://autoforum.com...showtopic=14972

Obrigado pela compreensão.

Até mais!
Marcelo S. Motitsuki
Administração autoforum.com.br
marcelo@autosom.net

No tópico: Problemas nos classificados?

29 janeiro 2019 - 23:26

Utilizo o Google Chrome versao 71 para computador e nao tenho nenhum problema

tente navegar com uma 'janela anonima'

https://support.goog...esktop&hl=pt-BR

 

pode ser o problema de algum complemento do seu google chrome

 

até mais!


No tópico: Problemas nos classificados?

26 janeiro 2019 - 13:08

Por exemplo, este
https://autoforum.co...01-super-grave/
não há nenhum problema
você tem certeza que está autenticado?
voce está acessando por celular ou computador?
qual navegador?

já tentou clicar em SAIR e depois entrar novamente?
já tentou trocar de navegador?

No tópico: Problemas nos classificados?

24 janeiro 2019 - 15:15

Anda tendo problemas nos classificados? Não se consegue dar ups e nem editar anúncios!

Qual link do tópico?

No tópico: Escolha de subwoofer quake e fb

24 janeiro 2019 - 15:14

Bom dia galera, bom,
Como não consegui postar fotos nem a pau aqui, segue um dos vídeos da Montana com som pronto

https://youtu.be/_AcKTd6CIu4

Olá, você tentou postar fotos pelo celular ou computador?


Smartfix