Ir para conteúdo


Este tópico está em processo de arquivamento.
Foto

A assistência tecnica do seu fabricante presta?

45 respostas neste tópico

#26
GuiHF

GuiHF

    GuiHF

  • Membro
  • 1.140 posts
  • Cadastrado: 14/01/2006
  • Cidade/UF:Taboão da Serra - SP
Corzus não tenho oq reclama, a de sp que fica na sta efigenia são mto bons e ainda se o modulo for de outra marca ou não estiver na garantia eles abrem e veem na hora... e eles me deram prazo de 3 dias para consertar o Corzus PR5100 e um Falcon HS600 q mandei arrumar, levei no sabado segunda a tarde umas 4h ele disse q ja tava fechando...

nota 10



flw




#27
Zecca

Zecca

    Powered by Clarion

  • Membro
  • 1.740 posts
  • Cadastrado: 26/11/2005
Bravox= 10

Meu divisor de freq. queimou, mandaram um novo em 6 dias...


#28
palio4p

palio4p

    membro

  • Membro
  • 155 posts
  • Cadastrado: 22/09/2005
  • Cidade/UF:Londrina - PR
Bravox nota 10.

Um par de coaxiais de 4" meus travou uma bobina de um deles, enviei o par solicitando um novo e em alguns dias os recebi novinhos na caixa, a loja onde comprei me abriu um crédito e peguei uns que suportam maior potência e que até hoje estão tocando perfeitamente.

Pelo jeito a bravox está conseguindo agradar muita gente.

:+1


#29
brunoback

brunoback

    novato

  • Validating
  • 99 posts
  • Cadastrado: 25/04/2005
  • Cidade/UF:Brasilia
bomber e a pior do mundo ...
mandei meus destroyer de 4ohms
depois de 1 mes eles tavam me mandando
os de 2 ohms sorte que liguei la


#30
dk_alemao

dk_alemao

    Wenn das so weiter geht...

  • Membro
  • 321 posts
  • Cadastrado: 27/11/2004
  • Cidade/UF:ITB/GO

Até hoje só precisei da HBuster:

- Enviei um e-mail qustionando:
> A classe do HBM 2100, que na caixa dizia ser classe D, enquanto em todos os outros lugares da mídia anunciava-se classe A/B. Depois de 6 dias úteis me responderam que o amp é um híbrido entre os dois... :pirou:
> O significado de "BTL", que aparecia como sendo um tipo de ligação possível.
Responderam que "BTL é somente uma sigla" :blink: :angry:
> Damping factor: "parâmetro não disponível".

- Semana passada o amp começou a falhar, e enviei um e-mail detalhando bem o problema. Resultado: o e-mail voltou!!! O endereço eletrônico da assistencia técnica informado no site não funciona!! Resolvi enviar para o endereço principal da empresa, e até esse momento (3 dias) não tive nenhum retorno. <_<

Nota geral: até agora, 3.

Abraço,
:legal:

Update: 3 semanas desde o e-mail e nada de resposta... :angry:

Nota geral: 2 [o_]

[]


#31
RiQuati

RiQuati

    [DIY CBA/MT]

  • Membro
  • 3.470 posts
  • Cadastrado: 14/07/2004
  • Cidade/UF:Cuiabá, Baú
Bravox: nunca precisei exatamente da garantia, mas o atendimento ao cliente é exemplar! Tanto pelo telefone quanto por e-mail, já perguntei muita coisa para eles, tirei muitas dúvidas, e sempre fui muit bem atendido. Respostas claras, atendentes sabiam o que estavam falando (coisa rara!), objetivos e sem enrolação. Os emails eram respondidos em dois dias no máximo, e por telefone consegui falar com dois engenheiros, tirei várias dúvidas sobre a aplicação do CH4 e do W600, perguntando e recebendo respostas sobre coisas que dificilmente um atendente de helpdesk conheceria. Nota 10 pra ela!!!!:legal:

Sobre as outras, eu tenho uma reclamação quanto à Banda Audioparts, enviei um monte de e-mails para eles (tanto pelo site como diretamente para a empresa), responderam apenas um. Todos os outros, e principalmente qdo eu perguntava detalhes mais técnicos de aplicação dos Bandas 2.4 e 3.0, eles simplesmente ignoravam... pô, o cliente que está questionando estas coisas não-triviais do teu produto é justamente aquele que mais pode te ajudar a divulgar a marca! Não o zé-ruela que está ligando teu produto de qqer jeito, tipo "funcionou, então tá jóia!". Nota 2 pra Banda, pq. de 5 emails que enviei no total, só tive um respondido.... parece que esgotei minha cota de suporte com eles no primeiro email... ;)


#32
Christen Eagle

Christen Eagle

    novato

  • Membro
  • 42 posts
  • Cadastrado: 25/11/2005
  • Cidade/UF:Osasco - SP
Bravox = 100%

Um FDP de um manobrista chutou meu mid e destruiu a calota central que protege a bobina, conversei com o dept. técnico que enviou sem custo a peça para reposição, eu mesmo substitui e ficou novo!!!

Muito agradecido pelo exelente atendimento e suporte da empresa!!!


#33
GuiHF

GuiHF

    GuiHF

  • Membro
  • 1.140 posts
  • Cadastrado: 14/01/2006
  • Cidade/UF:Taboão da Serra - SP
caramba eu matava o manobrista... mid é bem carinho....

nunca tive problema com assistencia tecnica tirando a da telefonica :P

e como ja disse corzus 100% e bomber 25%

flw


#34
zumbajow

zumbajow

    membro master

  • Membro
  • 545 posts
  • Cadastrado: 21/10/2003
  • Cidade/UF:Fortaleza-Ce
Stetsom é muito Show!!!! Altamente atenciosos, meu amplificador apresentou problemas e não estava mais na garantia, me mandaram um ZERADO!!! do modelo novo!! Show de bola!


#35
neco

neco
  • Membro
  • 6 posts
  • Cadastrado: 27/01/2006
Uma vez só tive problema com meu antigo Corzus PR 3100.... mandei email pra eles e eles pediram pra eu levar onde comprei ou numa autorizada..... na autoriza me atenderam muito bem.... apesar de morar mais no interior Santa Cruz do Sul - RS, deu uma semana liguei pra saber do andamento e o tecnico disse que estava a espera de uma peça....pois eh a peça demorou um semana... mas no mais tudo blz voltou e tocava que er uma beleza até um faze um rolo nele hahaha

Corzus: 9 :P

Abraços ai........... :legal:


#36
benvenuti

benvenuti

    membro

  • Membro
  • 326 posts
  • Cadastrado: 11/08/2005
Queimei meu uxp no dia que comprei :ol , descolou o cone... Daí entreguei pra loja que mandou pro distribuidor que mandou pra SP... Que demorou um pouquinho... E finalmente mandou outro de volta. Tudo demorou cerca de 20 e poucos dias. Demorou mais porque em SP que fica a sede e porque a loja aqui em Fortal é meio atrapalhada. Ainda me deram um 2ohms erradamente, mas que foi trocado pelo 4ohms no mesmo dia. Bem, não gastei nada nem com envio, mas fiquei um bom tempo de molho sem sub. Depois disso tirei o setup destruidor: Bass +3, Loud ON, Bass Boost 40%... :vts


#37
kazoo

kazoo

    membro

  • Membro
  • 165 posts
  • Cadastrado: 04/10/2004
Eu tinha comprado um pioneer 7780 em sampa no stand center. Queimou a saída na semana do natal. Aih cabou o som. Levei na semana do natal na assistencia e fiquei surpreso quando a garantia dos xing ling funcionou na boa. Demorou pq tem nego que no fim do ano nao funciona.

Mas nota 8 pra pioneer.

Abrazoos!


#38
paulo

paulo

    AP

  • Membro
  • 8.186 posts
  • Cadastrado: 09/09/2003
  • Cidade/UF:São José dos Campos / SP
lendo os depoimentos aqui postados que quando meu upgrade queimou , nem esperei a loja onde comprei mandar pra Bomber. Dei o queimado e uma diferença num Uxp


#39
JHBauer

JHBauer

    Desenvolvimento Spyder Alto Falantes

  • Membro
  • 2.068 posts
  • Cadastrado: 04/04/2004
  • Cidade/UF:Estância Velha - RS
BANDA 101% :legal:

Foi comprado um banda ice1800 no leosound dia 22/02/05, e o modulo deu problema dia 17/02/06, faltava apenas 5 dias para vencer a garantia, pois bem liguei direto para banda, e eles mandaram enviar da maneira que fosse melhor pra mim, pois bem;
depois que o modulo chegou la, em menos de uma semana eles resolveram o problema e me enviram por sedex, com um laudo do que tinha acontecido! sem cobrar nada.

Meus parabéns para BANDA... :rever1:

Josias


#40
alexandre_med

alexandre_med

    espancando

  • Membro
  • 712 posts
  • Cadastrado: 27/11/2005
  • Cidade/UF:sao luis - maranhao
Ao contrário do amigo acima que disse ser muito bem atendido pela tomahawk eu fui na verdade bastante enrolado´tanto por bruno, qnto por vanessa e princiiaplmente pórseu pedro!!
ô bandode gente enrolona!! o falante é bom mas nunk mais quero!!
demoram pra entregar e se inda dizem q td dia mandam e no outro dia vcliga pra saber se ja enviaram aê dao uma descuilpa!!!
nota 0


#41
Schneider

Schneider

    Abel Schneider

  • Membro
  • 6.821 posts
  • Cadastrado: 04/10/2003
  • Cidade/UF:Palmas-TO

BANDA 101% :legal:

Foi comprado um banda ice1800 no leosound dia 22/02/05, e o modulo deu problema dia 17/02/06, faltava apenas 5 dias para vencer a garantia, pois bem liguei direto para banda, e eles mandaram enviar da maneira que fosse melhor pra mim, pois bem;
depois que o modulo chegou la, em menos de uma semana eles resolveram o problema e me enviram por sedex, com um laudo do que tinha acontecido! sem cobrar nada.

Meus parabéns para BANDA... :rever1:

Josias

qual era o probrema josias? hehe


#42
Wagner-WRC

Wagner-WRC

    membro master

  • Membro
  • 1.298 posts
  • Cadastrado: 08/01/2004
  • Cidade/UF:Sete Lagoas - MG
A unica garantia que precisei usar foi para drivers selenium (d305 e d405).
Trocaram na hora !!! estou 100% satisfeito


#43
sepacheco

sepacheco

    veterano

  • Membro Pró
  • 7.376 posts
  • Cadastrado: 24/11/2003
  • Cidade/UF:Aguas Claras - DF
Queria deixar um ponto positivo pra area de prevendas da Hinor.. não tem T&S no site mas foi mandar um zé pra eles e em 1 minuto tava TODA a linha no meu e-mail.. e com parâmetros bem completos.
è uma planilha excel, mas como SEMPRE me importo mais com o conteudo que com a forma...

[]

Sandro


#44
Night Raider 4

Night Raider 4

    membro

  • Membro
  • 338 posts
  • Cadastrado: 11/07/2004
  • Cidade/UF:São Paulo - Sampa
Bom venho deixar meu comentário sobre a assistencia da AUDIO BANK, atendimento exelente, pessoal bem atencioso, tive problemas com um amplificador e eles sempre resolveram numa boa em 3 dias.
A unica coisa q não gostei é que eles esperaram meu almplificador dar 4 vezes o mesmo defeito para constatar q era defeito de fabricação, ai sim eles me deram um novo, mas fora isso só elogios


NOTA 10


#45
augustog

augustog

    novato

  • Membro
  • 17 posts
  • Cadastrado: 25/06/2006
  • Cidade/UF:Curitiba - PR
Então,

Tive experiencia com um CD Player SONY, nada agradável. E para fechar com chave de ouro me roubaram o bendito :D Coitada da alma penada !


O player era um tal de CDX-737, com frente "basculante" e tal.... nos 6 primeiros meses o leitor foi pro vinagre, e foi trocado pela assistencia na boa.

Depois da garantia, a maldita placa queimou... tocava as musicas mas nada de display... dae levei para arrumar e saiu do bolso.

Depois o mecanismo basculante tava zoado, gastou com o tempo e virou algo que mais atrapalhava do que ajudava.

Depois roubaram, cortanto as borrachas do vidro do carro;

Nota para a SONY pela qualidade do produto: 2

Nota pelo atendimento da assistencia: 10


Sem Mais,

Augusto


#46
rodrigoelias

rodrigoelias

    novato

  • Membro
  • 13 posts
  • Cadastrado: 04/07/2006
Eu tenho um modulo da Pyramid, mas não consigo achar informaçoes sobre ele nem por reza brava.
Imagina se eu precisar de assistencia técnica???

Editado por rodrigoelias, 18 julho 2006 - 17:53 .


#47
rainier

rainier

    membro

  • Membro
  • 193 posts
  • Cadastrado: 19/04/2006
  • Cidade/UF:Porto Velho - Rondônia
EROS

Uma mer**.

Comprei um sub ESW 30 gold 200 rms.

No mesmo dia da instalação travou o cone. Foi pra assistencia tecnica em Sao Paulo, pois em Rondonia onde eu moro nao existe, depois de dois meses, me mandam um sub com o acabamento totalmente diferente do que foi enviado e ainda por cima queimou o meu amplificador!!!!

Zero!!!!!!!!!!!!!!


#48
pimentajp

pimentajp
  • Membro
  • 5 posts
  • Cadastrado: 30/07/2006
  • Cidade/UF:Ribeirão Preto

Como representante, conheço perfeitamente bem como são as garantias. A ÚNICA que é excepcionalmente PÉSSIMA é a Bomber.

Meu Deus, eles estão demorando cerca de pouco mais de 3 meses para enviar as garantias. Tenho sub que mandei em outubro e até agora nada! Par de 69" que foi em setembro, NADA também.

Me desiludi com os caras, tanto que até tirei da minha lista. Claro, sem contar que boa parte dos produtos se "desmancha" que nem manteiga!

Abraços
Wagner
Som Curitiba

Realmente são rfaquinhos os coitados....... Também, como disse o instalador do meu som - O que vc espeara de um fabricante com esse nome !!!!


#49
ful_bass

ful_bass

    membro

  • Membro
  • 215 posts
  • Cadastrado: 30/06/2005
  • Cidade/UF:Castilho-SP
EROS

Muito boa mesmo.... ja mandei meus Eros de 15 pol.. umas duas vezes... pra concerto... a ultima vez tive q manda troca o ima.... caiu a caixa no chão e trinco...
no maximo uma semana e ja ta na mão o produto...... muito boa mesmo....
- mas tive q paga porq tava fora da garantia e sai muito mais enconta doque manda arruma em outro grambiarra...... mas fui muito bem atendido... ficou zero... mesma coisa q um novo... eles trocam tudo....

Editado por ful_bass, 16 agosto 2006 - 20:51 .


#50
andreson

andreson

    Berreiro Sound - Inesquecível

  • Membro Pró
  • 10.772 posts
  • Cadastrado: 22/01/2004
  • Cidade/UF:União dos Palmares - AL
Soundigital ótimo, adquiri um SD 1000.1 @ 2 ohms, ao ligar a primeira vez tocou perfeitamente, após desligar o player, só ficou piscando a luz de clip e não acendia o power, liguei pro Juliano (dono da fábrica) e imediatamente ele se dispos a enviar outro amplificador novo, via SEDEX com toda despesa de envio por conta dele, e pediu que eu devolvesse o amplificador com problema.






Soundigital Amplificadores

Smartfix