Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

Recommended Posts

Olá,

 

Tenho uma bateria auxiliar de 180amp para tocar 2 TR de 620 com um SD3000, faz uns dias que percebi que meus módulos não ligam somente na bateria auxiliar mesmo ela estando totalmente carregada, e com o carro andando se coloco no volume 30 eles clipam .

Oque pode ser ?

Share this post


Link to post
Share on other sites
Em 29/05/2021 at 12:21, Roberto Pereira9 disse:

Olá,

 

Tenho uma bateria auxiliar de 180amp para tocar 2 TR de 620 com um SD3000, faz uns dias que percebi que meus módulos não ligam somente na bateria auxiliar mesmo ela estando totalmente carregada, e com o carro andando se coloco no volume 30 eles clipam .

Oque pode ser ?

Pode ser cabeamento. meça a tensão na entrada dos módulos pra ver se ta chegando a mesma tensão da saída da bateria.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...