Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

Sign in to follow this  
Allisonsch

MODULO DESLIGANDO SOZINHO

Recommended Posts

Bom dia galera, pesquisei sobre meu problema mas nao achei nenhum tópico parecido ou igual entao resolvi pedir a ajuda de vocês

Tenho um som com um módulo taramps 1500 pra tocar dois evo 550 e o modulo esta com um problema que ele simplesmente desliga quando passa em buraco, bate a porta, ou dependendo da batida da musica ou ate mesmo batendo nele, ja abri e nao encontrei nada de errado, será que alguem poderia me ajudar

Obs: nao é alimentação pois mesmo com a fonte ligada acontece

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...