Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

Sign in to follow this  
Izaias

Novo Projeto

Recommended Posts

5 horas atrás, fabricioSQ disse:

Kkkkkk

Mas nem sabemos que sub ele vai pegar. E também pode deixar o ganho no mínimo, tanto no amp quanto no player.... eu tive um NAR SW3 1222 alimentado por um SD 1600.1 versão de 4ohms. Tinha que minimizar os ganhos como falei acima, ai não cheguei nem perto de torrar a bobina..

E outra, experimente esse protech ai @Izaias, vai que goste. O que vai mandar afinal nas suas escolhas é o seu gosto. Além disso, vc já tem o bicho...

ah sim , mas vc eh user super avançado sabe regular.....eu ja liguei um upgrade tbm numa taramps 2000 dum amigo, ensinei ele a usar e smpre foi de boa, casava impedancia rsrs

eh q achei q ele ia pegar um sub fraquinho e ia pro lado do sq, seria mt loucura usar em 2ohm se eh 8 iria toca ''igual'' rsrs, o objetivo nao seria levar o sub no limite e em 8ohm ia ter mt mais fator de amortecimento tbm hehehe

  • Like 1

Share this post


Link to post
Share on other sites
4 horas atrás, Izaias disse:

To querendo dizer à 1ohms cada canal, no caso 2 canais de 1ohms, fechando em 2ohms a brigde.

O modelo que tenho é esse anunciado a 4ohms, que é 2 canais a 2ohms cada.
No manual está especificado:
Potência @ 12,6V @ 2Ω: 2 x 200 W RMS
Potência @ 12,6V @ 4Ω: 2 x 110 W RMS
Potência em Bridge @ 12,6V @ 4Ω: 1 x 400 W RMS



Mas enfim, tá beleza, é isso ai! Mas o que tá pegando é o sub...

O que você achou do NAR?

nenhum dos 2 tipos de sd suporta ligacao em 1ohm, nem em bridge nem em cada canal, vai queimar o amp ! acho q agr vc sacou neh

Share this post


Link to post
Share on other sites
57 minutos atrás, victor henrique disse:

ah sim , mas vc eh user super avançado sabe regular.....eu ja liguei um upgrade tbm numa taramps 2000 dum amigo, ensinei ele a usar e smpre foi de boa, casava impedancia rsrs

eh q achei q ele ia pegar um sub fraquinho e ia pro lado do sq, seria mt loucura usar em 2ohm se eh 8 iria toca ''igual'' rsrs, o objetivo nao seria levar o sub no limite e em 8ohm ia ter mt mais fator de amortecimento tbm hehehe

Vc perguntou se eu já tinha colocado pra tocar o kit Focal v30, mas ainda não.. Meu amplificador está passando por um pequeno reparo e aproveitando vamos fazer uns upgrades de componentes. Vai demorar um pouco... Não tem um módulo ai pra me emprestar, não?! Kkkkk

Tá fo** ficar sem som..

Abc

Share this post


Link to post
Share on other sites
16 horas atrás, Izaias disse:

Rolou a confusão porque quando eu disse que tenho a SD 400.2 coloquei a impedância de cada canal que é 2ohms... kkkk

E principalmente pelo fabricante nomear de forma errônea o seu próprio produto. Normalmente se informa o valor de impedância no qual o módulo apresenta a maior potência.

Share this post


Link to post
Share on other sites
13 horas atrás, victor henrique disse:

nenhum dos 2 tipos de sd suporta ligacao em 1ohm, nem em bridge nem em cada canal, vai queimar o amp ! acho q agr vc sacou neh

2019111506110620191114125857image.jpg

@victor henrique

Edited by emanuelnobrega
Correção

Share this post


Link to post
Share on other sites
2019111506110620191114125857image.jpg
[mention=48838]victor henrique[/mention]
Uso uma SD 400.2 bridge 2ohms no set de casa. Um ampzinho bem decente!

Fica direto em bridge, normalmente uso a 3ohms no meu sub EHSW12D que é dupla 6ohms com bobinas em paralelo.

Não cheguei testar ele pra tocar frequências mais altas.

Share this post


Link to post
Share on other sites
Em 14/11/2019 at 18:06, fabricioSQ disse:

Vc perguntou se eu já tinha colocado pra tocar o kit Focal v30, mas ainda não.. Meu amplificador está passando por um pequeno reparo e aproveitando vamos fazer uns upgrades de componentes. Vai demorar um pouco... Não tem um módulo ai pra me emprestar, não?! Kkkkk

Tá fo** ficar sem som..

Abc

vixe pior q nao tenho mais nenhum, só tinha os bbuster do outro set mas vendi pelo ML naquela epoca e comprei o seu hahahaha

  • Like 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...