Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

Sign in to follow this  
Niltonrm

Ruido apenas um lado

Recommended Posts

Boa tarde, pessoal to com um problema de ruido no som, ele aparece quando o carro esta ligado, mas o estranho que é apenas no lado direito dianteiro, usava um player original, depois troquei e continua a fazer esse ruido, unica coisa diferente que fiz foi trocar os falantes pois os originais estavam raspando, conferi a polaridade tudo certinho e não sei mais o que fazer, se alguém já passou por isso poderia ajudar ou dar alguma dica para sanar isso ficaria agradecido.

Share this post


Link to post
Share on other sites

Tenta reforçar o aterramento do player e passar outro fio de sinal do falante por fora mesmo pra ver se resolve...

Share this post


Link to post
Share on other sites

Aterramento até tentei mas não surtiu efeito, passar outro fio é complicado pois teria de furar o conector e nem sei se tem espaço... Mas vou fazer um teste com um falante por fora e ver se continua, derrepente a fiação deu algum mau contato ou coisa do tipo

Share this post


Link to post
Share on other sites

Aterramento até tentei mas não surtiu efeito, passar outro fio é complicado pois teria de furar o conector e nem sei se tem espaço... Mas vou fazer um teste com um falante por fora e ver se continua, derrepente a fiação deu algum mau contato ou coisa do tipo

Me referi a passar outro fio por fora mesmo... Caso seja esse o problema terá qie trocar o fio original...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...