Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

Sign in to follow this  
oitim

Player não liga mais por ignição

Recommended Posts

Galera, creio que umas 2 semanas atrás, num sábado, eu estava escutando tranquilo minhas músicas, cheguei em casa, guardei o carro e fui dormir, blz... No domingo, quando fui sair, o player não queria mais ligar, achei que fosse o fúsivel, mas o msm fusível do rádio é o da luz interna, se liga a luz interna, liga o rádio tbm, como a luz estava acendendo, fiquei confuso, removi o player, fiquei lá quase umas 2 hrs tentando resolver e nada, foi quando me veio a ideia de testar direto, juntando o amarelo (+12) e o vermelho (pós-chave) sem precisar por ignição e funcionou, e testei de novo por ignição e não funcionou mais, até hj, deixei direto, sem precisar por ignição, mas alguns irão falar: "Ah! Mas porquê não deixa assim?". Explico, só nessas duas semanas, minha mãe usa demais o carro, e nesse tempinho, quando ela chega em casa, já vi ela deixando umas 6 vezes o player ligado, na correria do dia a dia ela esquece, então é muito importante por ignição, se não é tchau bateria kk, alguém já passou por isso? Já analisei os fusíveis e aparentemente estão ok, nesse trecho, ficou ligando luz de EPC as vezes, o carro é um Gol G3 01/02, ligava o carro com o som ligado (vol 0, 1 ou baixinho), não sei se era por isso, (mas acho que até com o player desligado tbm) mas o carro começava a falhar, tinha que desligar e ligar de novo, ai funcionava tranquilo, ai tem quase 1 semana que não liga mais luz de EPC, desconectei a os cabos da bateria, deixei lá uns 30 min, mas msm assim não liga por ignição o player, o fusível do rádio é o S6. Textinho ficou grandinho rs, já pesquisei no google e aqui, mas especificamente esse problema, não tem.

 

 

http://i.imgur.com/lAWyf35.jpg

Edited by oitim

Share this post


Link to post
Share on other sites

Muito provavelmente o problema está no comutador de ignição (contatos elétricos acoplados ao cilindro da chave de partida )

 

 

15914_250.jpg

Edited by rick demolidor

Share this post


Link to post
Share on other sites

Rick, rapaz, é fácil e complicado ao mesmo tempo rs, mas msm assim, obrigado, mas como eu testo se é esse comuntador que está com problema? Pelo que eu vi, ele tem uns 6 contatos, no caso eu puxaria um fio direto do player pós chave, e tentaria encontrar o pós chave lá da ignição? Pra ver se está funcionando?

Share this post


Link to post
Share on other sites

Digo assim, não teria problema em ficar cutucando fio que sai do player pós chave lá nos contatos até achar o pós chave no comuntador?

Share this post


Link to post
Share on other sites

É seguinte....futucar nunca dá muito certo rsrs

 

Nos VW (do gol G3 2002 no mínimo em diante ) tem um pós chave que parece ser exclusivo pro som, saindo este no conector ISO. Ele é temporizado em 30 minutos ou algo assim (nos VW que tive eram assim - com chicote ISO oem)

 

Tanto é que vc pode perceber que o miolo de ignição tem um efeito "mola" ao pressionar o mesmo  com o dedo, como se estivesse apertando um botão.

 

Talvez com um multímetro você possa procurar OUTRO pós chave no carro.

 

Mas não recomendo "futucar" lá no comutador não rsrs

Share this post


Link to post
Share on other sites

Já que gosta de mecher, é bom ter um multimetro em casa
 

Que nessa horas, da pra sair medindo e verificando se tem corrente saindo do comutador da ignição

 

Ou até achar outra saida, que possa servir para usar no som

Edited by fst-lobo

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...