Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

Sign in to follow this  
Jhonatas1981

Audiophonic 800.4 v2 para SQ

Recommended Posts

Massa, valew pela resposta, sobre o boost ser em qualquer canal faz sentido.

Qual conversor de alta você está usando?

Não uso conversor sobre isso vc vai ter que dar uma pesquisada.

Share this post


Link to post
Share on other sites

Ah sim. Valew

Cara acabei de testar e a opção bass booster só funciona no canais front acho que a audiophonic errou mais também não é o fim do mundo só inverter os canais rsrsrs

Testei em um sub de 12" da Nar 125WRMS e baita graves gostoso de ouvir coisa de outro mundo vc vai gostar cara rsrs

Share this post


Link to post
Share on other sites

Pesquisando aqui os conversores RCA encontrei o audisom sli4 por 380,00, encontrei um usado por 200,00 e o technoise 4 canais por 100,00. Não conheço muito bem sobre isso. Será que vale a pena pagar o dobro pelo audisom?

Share this post


Link to post
Share on other sites

Pesquisando aqui os conversores RCA encontrei o audisom sli4 por 380,00, encontrei um usado por 200,00 e o technoise 4 canais por 100,00. Não conheço muito bem sobre isso. Será que vale a pena pagar o dobro pelo audisom?

Cara eu nunca usei conversor de fio para rca, na verdad já instalei em um DVD da positron ficou interessante mais o pessoal vai poder dar mais ideia do que eu.

  • Upvote 1

Share this post


Link to post
Share on other sites

Cara acabei de testar e a opção bass booster só funciona no canais front acho que a audiophonic errou mais também não é o fim do mundo só inverter os canais rsrsrs

Testei em um sub de 12" da Nar 125WRMS e baita graves gostoso de ouvir coisa de outro mundo vc vai gostar cara rsrs

Eu fiz essa pergnta sobre o boost... Foi me dito que foi colocado de proposito nos canais front em 80hz pra dar um up no grave das portas...

Share this post


Link to post
Share on other sites

Ah o Hp e o Lp se for igual ao blow four é 40hz e 400hz... O manual teve essa impressão errada , pois esta diferente no manual, liguei lá e eles me deram esta informação.

Share this post


Link to post
Share on other sites

Eu fiz essa pergnta sobre o boost... Foi me dito que foi colocado de proposito nos canais front em 80hz pra dar um up no grave das portas...

Bom dia

 

Mas esse bass boost funciona em full ou apenas em LPF, realmente é uma boa para dar um leve up nos médio graves sem abusar muito.

 

Abs

Share this post


Link to post
Share on other sites

esse chicote q veio aí é de entrada...

não precisa de conversor não...só liga a saidas altas do player direto nesse chicote do ampli, até por esse motivo q são finos.

Esse de regular o corte é triste...tbm não gosto muito desse tipo de regulagem do ampli...fica meio impreciso, tenta baixa um audio com a frequencia q vc deseja cortar e coloca p tocar, daí vc vai ter ideia do ponto de corte q necessita.

  • Upvote 1

Share this post


Link to post
Share on other sites

esse chicote q veio aí é de entrada...

não precisa de conversor não...só liga a saidas altas do player direto nesse chicote do ampli, até por esse motivo q são finos.

Esse de regular o corte é triste...tbm não gosto muito desse tipo de regulagem do ampli...fica meio impreciso, tenta baixa um audio com a frequencia q vc deseja cortar e coloca p tocar, daí vc vai ter ideia do ponto de corte q necessita.

Esse chicote é de saída de som, eu falei com o Reinaldo da Audiophonic e ele me falou que retiraram entrada de alta da 800.4/V2.e eu testei e é verdade.

No primeira versão tinha e na segunda não tem mais, e a segunda versão usa fio por causa do espaço físico.

Achei bacana esses dois agora sobre se é bom ou não tem que pesquisar.

http://produto.mercadolivre.com.br/MLB-690658622-conversor-adaptador-de-fios-para-rca-corzus-cvr-40-rmt-_JM

http://produto.mercadolivre.com.br/MLB-686169764-conversor-adaptador-fios-p-rca-anti-ruido-stetsom-st-6100-_JM#D[s:ADV,L:VQCATCORE_LST,V:1]

Jhonatas1981 tem certeza que seu som não tem nem um par de RCA, até som de fabrica vem, quais equipamentos vc vai usar no seu set?

Edited by ejfrederico
  • Upvote 1

Share this post


Link to post
Share on other sites

Esse chicote é de saída de som, eu falei com o Reinaldo da Audiophonic e ele me falou que retiraram entrada de alta da 800.4/V2.e eu testei e é verdade.

No primeira versão tinha e na segunda não tem mais, e a segunda versão usa fio por causa do espaço físico.

Achei bacana esses dois agora sobre se é bom ou não tem que pesquisar.

http://produto.mercadolivre.com.br/MLB-690658622-conversor-adaptador-de-fios-para-rca-corzus-cvr-40-rmt-_JM

http://produto.mercadolivre.com.br/MLB-686169764-conversor-adaptador-fios-p-rca-anti-ruido-stetsom-st-6100-_JM#D[s:ADV,L:VQCATCORE_LST,V:1]

E Jhonatas1981 tem certeza que seu som não tem nem um par de RCA, até som de fabrica vem, quais equipamentos vc vai usar no seu set?

Então, vou usar a central multimídia original do c4 lounge e realmente não tem nenhum par de rca.

Ontem mesmo comprei o conversor rca, conversando com um vendedor bem entendido do assunto ele me recomendo o conversor sli 4 canais da audisom, ele me disse que é o melhor que existe. Se é não sei, mas o bicho novo custa 400,00, paguei 200,00 num usado. Ele tem saída de rca de 9v.

Vou usar kit de instalação Ground zero de 21mm, + 1 cabo RCA audison, kit duas vias dls r6a, e sub audiophonic C1 12“. A idéia é deixar as portas traseiras direto no player sem amplificador.

Share this post


Link to post
Share on other sites

Sobre encontrar o corte......Se ligar um sinal de 100Hz,fixo e continuo (aqueles .mp3) com a regulagem no minimo e ir subindo o corte até ouvir o 100hz??????Funciona????

Share this post


Link to post
Share on other sites

Bacana, respondida pelo próprio dono, isso demostra interesse na satisfação de seus clientes! Espero que o produto seja realmente muito bom

 

Uma decepção com a questão de satisfação do cliente: preços tabelados.

No mercado livre e em todos os sites que encontrei o amplificador tem o mesmo preço de R$ 1.189,00.. então resolvi ir a uma revenda em minha cidade e a foi a mesma coisa... O dono da loja me disse que ele tinha que vender pelo preço tabelado, sem nenhum desconto ou acréscimo pois era o acordo com a marca. Não vou comprar pois não concordo com esse tipo de prática.. agride tanto a livre concorrência quanto os consumidores, que são os mais afetados.

Share this post


Link to post
Share on other sites

Uma decepção com a questão de satisfação do cliente: preços tabelados.

No mercado livre e em todos os sites que encontrei o amplificador tem o mesmo preço de R$ 1.189,00.. então resolvi ir a uma revenda em minha cidade e a foi a mesma coisa... O dono da loja me disse que ele tinha que vender pelo preço tabelado, sem nenhum desconto ou acréscimo pois era o acordo com a marca. Não vou comprar pois não concordo com esse tipo de prática.. agride tanto a livre concorrência quanto os consumidores, que são os mais afetados.

 

Uma pena, vai perder um belo ampli por um bom preço, pois vale cada centavo...

Share this post


Link to post
Share on other sites

Uma decepção com a questão de satisfação do cliente: preços tabelados.

No mercado livre e em todos os sites que encontrei o amplificador tem o mesmo preço de R$ 1.189,00.. então resolvi ir a uma revenda em minha cidade e a foi a mesma coisa... O dono da loja me disse que ele tinha que vender pelo preço tabelado, sem nenhum desconto ou acréscimo pois era o acordo com a marca. Não vou comprar pois não concordo com esse tipo de prática.. agride tanto a livre concorrência quanto os consumidores, que são os mais afetados

O meu comprei no mercado livre paguei 1189 em 12x sem juros rsrs, mais pelo meno veio com um par de cabo RCA

Share this post


Link to post
Share on other sites

Pessoal agora estou numa grande dúvida, já me disseram para desligar os falantes das portas traseiras, disseram para deixar os originais direto no player sem amplificador, colocar uns coaxiais decentes, mas deixar direto no player sem amplificador, não sei o que fazer.

Meu carro é um Citroen C4 Lounge, por ser um carro até bacana eu acho que não deveria desligar as portas traseiras, mas então, deixo os originais ou troco por coaxiais audiophonic?

Os sensores de ré do meu carro, os sinais saem no auto-falante mais próximo do obstáculo, até por isso não posso desligar os falantes traseiros.

Share this post


Link to post
Share on other sites

Pessoalmente acho interessante falante na porta traseira.....

O que voce tem que analisar é:

-Voce quer um som com muita qualidade onde preza qualidade e não potencia,

-Ou voce quer um set de qualidade pensando em SPL????
 

Se for pensar na primeira,esqueça os falantes da traseira.....Só irão atrapalhar....E pelo que voce gastaria pra comprar uns coaxiais bons,voce investe junto num 2 vias excelente....

Se for pensar na segunda.....Ai pega um par de coaxial decente (à altura do 2 ou 3 vias) e liga no amplificador......

Share this post


Link to post
Share on other sites

Boa noite rapaziada.

 

Hoje resolvi faltar da academia e dar uma boa adiantada no meu set e instalar a 800.4/V2  e opar de rca que veio junto com ela.

Meu ser é composto com por um kenwood KDC-X595, Nar Audio 650 CS3- Questo Audio Q350 DVC2 (caixa selada de 28 litros), um cabo rca audiophonic para mandar audio para o kit e um cabo technoise 300 (tranqueira) para mandar audio para o sub e a famosa audiophonic 800.4 classe AB primeira geração portas tratada, cabo de 21mm e bateria de 75A no cofre.

É um set simples mais que gosto bastante mais chega um dia que não ele não empolga mais como antes, na parte dos graves e sub graves está perfeito; só que os médio e agudos não está com vida não está com pegada algo que supreenda.

Todos aqui sabem que CS3 é bem flat mais acho que não estou conseguindo tirar o máximo dele, então comprei a 800.4/V2 com a intensão de tentar melhor o que está faltando no meu set.

Beleza comprei semana passada e na terça feita chegou e como sempre testei no meu quarto sub de 12" Nar Audio em uma caixa dutada de 55Litros, um par de caixa do meu micro system, uma fonte de 30A e meu celular como fonte sonora; eu seu que um celular não é a melhor forma de mais no meu quarto a 800.4/V2 tocou lindo de mais agudos, médio e subgraves na medida certa nem parecia um amplificador classe D.

Hoje depois do trampo removi os dois cabos RCA e coloquei os dois novos da audiophonic e instalei a 800.4/V2  (está presa mais precisa fazer as moldura do rack para ficar bacana o visual) regulei os ganhos e mantive o mesmo ajuste de equalização.

Corte LPF 60Hz e HPF60Hz e após alguns minutos posso falar o que gostei, o que não gostei.

Pró.

Kit ganharam vida os médio e agudos ganharam vida da maneira que queria.

Contra.

Os graves do sub ficaram um pouco mais seco e para fud*r tudo quando troco de faixa faz aquele "tum" é baixo mais faz algo que nunca fez com a 800.4.

Nos primeiro teste de de 0 a 10 eu dei um belo 9, depois que instalei no carro dou um 7 :o , vou dar mais algumas mexida para ver no que dá.

 

Abs  :legal:  

Share this post


Link to post
Share on other sites

Boa noite rapaziada.

 

Hoje resolvi faltar da academia e dar uma boa adiantada no meu set e instalar a 800.4/V2  e opar de rca que veio junto com ela.

Meu ser é composto com por um kenwood KDC-X595, Nar Audio 650 CS3- Questo Audio Q350 DVC2 (caixa selada de 28 litros), um cabo rca audiophonic para mandar audio para o kit e um cabo technoise 300 (tranqueira) para mandar audio para o sub e a famosa audiophonic 800.4 classe AB primeira geração portas tratada, cabo de 21mm e bateria de 75A no cofre.

É um set simples mais que gosto bastante mais chega um dia que não ele não empolga mais como antes, na parte dos graves e sub graves está perfeito; só que os médio e agudos não está com vida não está com pegada algo que supreenda.

Todos aqui sabem que CS3 é bem flat mais acho que não estou conseguindo tirar o máximo dele, então comprei a 800.4/V2 com a intensão de tentar melhor o que está faltando no meu set.

Beleza comprei semana passada e na terça feita chegou e como sempre testei no meu quarto sub de 12" Nar Audio em uma caixa dutada de 55Litros, um par de caixa do meu micro system, uma fonte de 30A e meu celular como fonte sonora; eu seu que um celular não é a melhor forma de mais no meu quarto a 800.4/V2 tocou lindo de mais agudos, médio e subgraves na medida certa nem parecia um amplificador classe D.

Hoje depois do trampo removi os dois cabos RCA e coloquei os dois novos da audiophonic e instalei a 800.4/V2  (está presa mais precisa fazer as moldura do rack para ficar bacana o visual) regulei os ganhos e mantive o mesmo ajuste de equalização.

Corte LPF 60Hz e HPF60Hz e após alguns minutos posso falar o que gostei, o que não gostei.

Pró.

Kit ganharam vida os médio e agudos ganharam vida da maneira que queria.

Contra.

Os graves do sub ficaram um pouco mais seco e para fud*r tudo quando troco de faixa faz aquele "tum" é baixo mais faz algo que nunca fez com a 800.4.

Nos primeiro teste de de 0 a 10 eu dei um belo 9, depois que instalei no carro dou um 7 :o , vou dar mais algumas mexida para ver no que dá.

 

Abs  :legal:  

 

Esse ploc pode ser várias coisas, but, acredito que com o "amaciamento" vai sumir...  vc regulou o ganho direito?  pra regular ganho de ouvido, deve-se deixar o volume do player em no maximo 80% do total e ai ir aumentando o ganho do ampli até distorcer o som, ai vc baixa um pouco o ganho do ampli,  isso é de ouvido, pq o correto seria ter medidor. ai vc deixa o ganho do sub igual ao do kit.  lembrando que tudo no player deve estar em flat, loudness delisgado e etc

Share this post


Link to post
Share on other sites

Esse ploc pode ser várias coisas, but, acredito que com o "amaciamento" vai sumir...  vc regulou o ganho direito?  pra regular ganho de ouvido, deve-se deixar o volume do player em no maximo 80% do total e ai ir aumentando o ganho do ampli até distorcer o som, ai vc baixa um pouco o ganho do ampli,  isso é de ouvido, pq o correto seria ter medidor. ai vc deixa o ganho do sub igual ao do kit.  lembrando que tudo no player deve estar em flat, loudness desligado e etc

Bom dia

 

    Foi exatamente dessa maneira que regulei, deixei tudo em flat coloquei uma musica e fui abrindo o ganho até notar uma leve distorção tanto no kit como no sub, estranho é que com o motor ligado (acho que o barulho do motor cobri rsrsr) não se ouvi o "tum" quando troca de faixa e estranho é que só acontece no USB, no cd não testei porque não tinha nem um para testar e já estava meio tarde; no radio fica normal.

   O sub como a chavinha é muito sensível devo ter esbarrado e colocado em HPF e acabou virando um filtro sub sônico para o sub e assim que chegar em casa vou dar uma conferida e espero que seja isso  :unsure:, só precisa resolver esses dois problema o do sub e esse tum fd*.

   Gastar quase 1200 reais para ganhar problema ninguém merece  :( .

 

Forte Abs a todos Edvaldo

Edited by ejfrederico

Share this post


Link to post
Share on other sites

Grande, estou com o v2 ha algum tempo já e nao tenho nenhum "toc" mas trocas de musica...

Mais o "toc" acontece nas troca de musica nas troca de pastas até mesmo quando acaba uma faixa e começa a próxima tem esse ruido, vou gravar um vídeo quando chegar em casa.

Share this post


Link to post
Share on other sites

Mais o "toc" acontece nas troca de musica nas troca de pastas até mesmo quando acaba uma faixa e começa a próxima tem esse ruido, vou gravar um vídeo quando chegar em casa.

Confere tudo ai, instalação, sei lá, pq o meu apesar de ser o blow, é a mesma tecnologia e não da ploc nenhum, e o sub ta tocando demais, controle de cone sensacional.

 

abs

Share this post


Link to post
Share on other sites

Confere tudo ai, instalação, sei lá, pq o meu apesar de ser o blow, é a mesma tecnologia e não da ploc nenhum, e o sub ta tocando demais, controle de cone sensacional.

 

abs

Hoje resolvi sair de carro e por incrível que pareça deu um melhorada na qualidade do som só esse barulho chato que esta matando tudo.

Edited by ejfrederico

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...