Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Som de Qualidade em São Paulo/SP domingo  21/Novembro/2021 *****

Sign in to follow this  
Fabinho22

Dúvida com marcha lenta e Qual injeção Programável por

Recommended Posts

Salve galera!

 

Sou novo no fórum aqui e tenho um Gol Bolinha

 

Seguinte, vou falar sobre o carro, como ele é e o que ele tem.

 

Gol 1.9 Turbo Forjado, com pistões e bielas forjadas, cabeçote original, comando original (obs: não sei qual comando está, pois comprei o carro faz 3 meses e não sei qual que é, mas não que eu não tenha conhecimento rsrsrs, pois sou filho de mecânico)

Continuando, então o carro tem uma turbina .50 de caixa fria, .48 de caixa quente, com um intercooler na frente do radiador.

Tem Bicos especiais em bancada de alumínio. (Não sei dizer qual marca e quantas lbs de vazão)

Carro está com 1.5 kg de pressão

Está com a injeção original MI, pois o carro é um GOL GL 1.8 completo com ar e direção ano 97/97.

Tem embreagem de cerâmica

Cambio, com a 2º e 3° alongada (não é forjado o cambio)

 

Bom o carro é um carro de uso de fim de semana, nada de mais, para tirar um lazer, o carro anda muito, no meu ponto de vista! Assim que a turbina vem pegando em 3.000 rpm vai até 7.000 pau destracionando rsrsrs.

 

Bom, vamos aos problemas, o problema que ele está ocorrendo é a falta de marcha lenta, eu uso o atuador de marcha lenta original da injeção MI e mesmo assim não está dando marcha lenta, principalmente quando o carro fica quente começa a morrer! E pelo o que eu percebi acredito eu, é pelo excesso de combustível que está dando, pois ele está 'meio' gordo de baixa e as vezes sai uma fumaça azul no escape, não de queimando óleo e sim pelo fato de ter dado excesso naquele momento, ai é so acelerar que limpa, mas mesmo assim fica sem marcha lenta.

Eu estou pensando em comprar aquele atuador de marcha lenta mecânico para injeção, mas quero eliminar o problema do excesso de combustível. O que pode ser esse excesso? e já aproveitando sobre o assunto do excesso de combustível, qual injeção programável no mercado ficaria bacana para o meu problema? lembrando que o carro está sem corte de giro! está indo até 7.000 pau sem corte (Fico com medo)

 

Gente, desde já quero agradecer a atenção e espero ajudar vocês com o meu conhecimento em carros e mecânica, em tudo. Obrigado

Share this post


Link to post
Share on other sites

Excesso em lenta pode ser corrigido no dosador. É bom verificar seus bicos, provavelmente são originais arrombados, e isto pode dar problemas de fluxo, não tem santo que dê jeito.

 

Se ele tem uma bancada de bicos suplementares, então os bicos principais deveriam estar originais, com acerto no dosador HPI mantendo a pressão nos níveis originais. Com pressão positiva, quem se vira são os suplementares. Pelo visto, teu rolo aí é com preparação capenga, abrindo os bicos originais pra alimentar a fase turbo, e os suplementares só pra completar o caldo. Aí em baixa fica gordo, mas economiza na hora de comprar bicos pro suplementar, pois ái dá pra enfiar bico de alta impedância de um carro 2.0 qualquer.

 

Tem que ver também se algum gênio da preparação não deixou folga no coletor pra entrar ar na fase de vácuo.

 

Injeção tem a Megasquirt como opção pras fueltech. Ambas com uma boa quantidade de usuários pra dar dicas de acerto.

Share this post


Link to post
Share on other sites

Olá, Seu atuador de marcha lenta está funcionando corretamente?Pode ter acabado a vida dele... E como assim está sem limite de rpm com a IE original? Está com chip do modelo a álcool ou somente rodando com álcool? Quanto a uma programável... Tente optar por uma que seu preparador esteja acostumado. Eu na época queria uma MS plug n play... é fisicamente idêntica ao modulo AVP-AVB e usa chicote original do carro, mas não adianta, aqui no RS reina a Fueltech então tive que me render a ela...

 

Sobre seus injetores...Se o carro estiver gordo vc vê no óleo que fica esbranquiçado, principalmente em dias frios e quando anda-se menos de 8km. No primeiro acerto perdi por contaminação com etanol na marcha lenta! Motor começava a bater de leve ao engrossar o óleo com etanol mas no seu caso não deveria soltar fumo a não ser que tenha uma grande folga por ser forjado, alguns montam com folga demais.

 

Outra coisa, prepara um câmbio forjado pq vc está no limite do seu que geralmente suportam 250cv. É só a questão de pegar um desnivel e destracionar em um buraco... E veja também se vc tem terminal de cabo da embreagem em aço, pq o original esfarela e vc fica no trânsito empenhado! A minha é de 1200lb e se foram dois cabos já.

 

Sobre o comando se não quiser passar de 400cv após troca de câmbio é claro, mantenha o seu comando VW. Apesar de eu preferir o samcams 274 junto do coletor mono dá um soco enorme na pegada dos 4k rpm rsrs

 

 

 

 

Share this post


Link to post
Share on other sites

Excesso em lenta pode ser corrigido no dosador. É bom verificar seus bicos, provavelmente são originais arrombados, e isto pode dar problemas de fluxo, não tem santo que dê jeito.

 

Se ele tem uma bancada de bicos suplementares, então os bicos principais deveriam estar originais, com acerto no dosador HPI mantendo a pressão nos níveis originais. Com pressão positiva, quem se vira são os suplementares. Pelo visto, teu rolo aí é com preparação capenga, abrindo os bicos originais pra alimentar a fase turbo, e os suplementares só pra completar o caldo. Aí em baixa fica gordo, mas economiza na hora de comprar bicos pro suplementar, pois ái dá pra enfiar bico de alta impedância de um carro 2.0 qualquer.

 

Tem que ver também se algum gênio da preparação não deixou folga no coletor pra entrar ar na fase de vácuo.

 

Injeção tem a Megasquirt como opção pras fueltech. Ambas com uma boa quantidade de usuários pra dar dicas de acerto.

 

Olá, Seu atuador de marcha lenta está funcionando corretamente?Pode ter acabado a vida dele... E como assim está sem limite de rpm com a IE original? Está com chip do modelo a álcool ou somente rodando com álcool? Quanto a uma programável... Tente optar por uma que seu preparador esteja acostumado. Eu na época queria uma MS plug n play... é fisicamente idêntica ao modulo AVP-AVB e usa chicote original do carro, mas não adianta, aqui no RS reina a Fueltech então tive que me render a ela...

 

Sobre seus injetores...Se o carro estiver gordo vc vê no óleo que fica esbranquiçado, principalmente em dias frios e quando anda-se menos de 8km. No primeiro acerto perdi por contaminação com etanol na marcha lenta! Motor começava a bater de leve ao engrossar o óleo com etanol mas no seu caso não deveria soltar fumo a não ser que tenha uma grande folga por ser forjado, alguns montam com folga demais.

 

Outra coisa, prepara um câmbio forjado pq vc está no limite do seu que geralmente suportam 250cv. É só a questão de pegar um desnivel e destracionar em um buraco... E veja também se vc tem terminal de cabo da embreagem em aço, pq o original esfarela e vc fica no trânsito empenhado! A minha é de 1200lb e se foram dois cabos já.

 

Sobre o comando se não quiser passar de 400cv após troca de câmbio é claro, mantenha o seu comando VW. Apesar de eu preferir o samcams 274 junto do coletor mono dá um soco enorme na pegada dos 4k rpm rsrs

 

Boa noite!

 

Gente, muito obrigado pelas respostas!

 

Então, acho que me expressei mal!

 

O carro são 4 bicos, porém não tem bancada suplementar, ou seja 8 bicos.

O carro está com 4 bico, no lugar dos bicos originais e flauta original, ou seja, são bicos especiais, acredito eu, porque são laranjas, tal diferentes dos originais pretos, porém não sei lhe dizer qual marca e modelo e quantas lbs/h e a bancada é feita de alumínio, não é de plastico que nem a original.

 

Bom vamos a falar a respeito da marcha lenta.

 

Já troquei o atuador de marcha lenta por um outro original VW e mesmo assim, o mesmo fica sem marcha lenta, que eu acho é devido ao excesso de combustível.

Tentarei fazer uma limpeza nos bicos e ver se tem algum que está sujo, ou muito aberto, ou sei lá o que e ver se melhora, agora no dosador não sei mexer, pois o carro já veio acertado né do antigo dono, nem pressão de turbo nem nada eu fiz ainda, em qual parte do dosador vocês me recomendam talvez regular, para esse excesso possa sanar, se não for os bicos sujos, etc

E tentarei arriscar um atuador de marcha lenta mecânico, para ver se consigo um resultado satisfatório.

 

Ele está rodando no Álcool, mas como eu disse, comprei ele assim já, não sei dizer se apenas está rodando no álcool ou se tem chip lá!

 

E sobre o cambio, fico com receio sim, eu calculo pela patada que o carro da, deve ter uns 280cv pra mais, ta andando muito! não consigo engata 4 e 5 pq a velocidade é demais que ele dá, pois o cambio ta alongado! E com isso tenho receio de quebra sim, este fim de semana a embreagem quebrou numa esticada de leve de segunda, saída de lombada, quando fui por a 3a, quebrou... na hora pensei q foi o cambio, mas já está sendo arrumado, a mesma estava muito desgastada já e logo menos ia abrir o bico e precisar trocar.

 

E o comandão, 288º que eu tenho, pretendo colocar, mas so se der marcha lenta, pq sem comando já está sem lenta, imagine com comandão hahaha vai ficar nervoso demais!

 

Sobre a injeção, tenho pesquisado muito e analisado o que meu carro tem e se realmente vai ser necessário uma injeção, pois quero por um hallmeter e corte de giros, e a Pandoo Pulser que eu pesquisei, ela tem hallmeter integrado e corte de giros pela injeção, Mas não sei se o investimento será útil, pois o carro é de uso normal, não quero nada demais tal e eu acho que será mais válido investir em um hallmeter comum e um corte de giros da 3step.

 

Ai é com vocês, o que você acham, após logo eu sanar esses probleminhas, o que investir!

 

Agradeço a atenção! vlwss

Share this post


Link to post
Share on other sites

Tem que ver qual seu comando aí... pode ser um comando com muita duração e com muito cruzamento, aí a lenta vai pro saco sem dó.

 

Teu carro não tem hallmeter não? Dá pra ver se tá gordo e em qual regime de giros.

 

Enfim, se seu carro só tem os 4 bicos de alta vazão, tem BOA chance de estar gordo por excesso de pressão na lenta, aí é acertar o delta do HPI. Na lenta tem que ficar bem baixo, senão vai combustível em excesso mesmo, mas na alta não pode restringir demais. Pode ser que o seu modelo de dosador não seja tão variável assim. O ideal é tentar pegar dicas de qual modelo pode te atender.

 

O ideal é que você tente descobrir no mínimo o que é que tem nesse seu motor.

Share this post


Link to post
Share on other sites

Se estes seus bicos forem de cor laranja e de plástico o mais comum e utilizado é o Bosch dos Astra flex 29lb @4bar. Eu uso 8 desses mas originais e a 3,5bar somente.

 

Outra coisa, se o tanque for de metal logo vem ferrugem, dai suja bico e goteja mais ainda, acabei pondo um filtro antes do dosador.

 

Se tens alguém que manje desta injeção pandoo, manda ver, eu não a conheço mto bem, mas peguei uma FT250 usadinha com chicote conectores e tudo a R$1k, tem 2 step, limite de RPM, soa alarme de pressão de óleo, press. combustível, temperatura, config. ventoinha... coisas básicas que todas tem, acaba se tornando uma diversão fazer os ajustes, eu ainda estou aprendendo também. Pretendo deixar ele econômico de certa forma é claro, por enquanto ainda está fazendo 6,8Km/L, dá pra deixar mais magro até os 3 mil rpm pro dia a dia mas creio que somente com bicos originais.

 

Uma vez fiquei sem lenta, mas fiz gambiarra no "descanso" onde fica o cabo do acelerador, deixei ele pouco repuxado na regulagem da folga colocando a travinha mais pra pra traz, mas ficou acelerado acima do normal, uns 1300 rpm vc pode tentar ai pra compensar por enquanto kkkkkkkk

Edited by Miquim

Share this post


Link to post
Share on other sites

Tem que ver qual seu comando aí... pode ser um comando com muita duração e com muito cruzamento, aí a lenta vai pro saco sem dó.

 

Teu carro não tem hallmeter não? Dá pra ver se tá gordo e em qual regime de giros.

 

Enfim, se seu carro só tem os 4 bicos de alta vazão, tem BOA chance de estar gordo por excesso de pressão na lenta, aí é acertar o delta do HPI. Na lenta tem que ficar bem baixo, senão vai combustível em excesso mesmo, mas na alta não pode restringir demais. Pode ser que o seu modelo de dosador não seja tão variável assim. O ideal é tentar pegar dicas de qual modelo pode te atender.

 

O ideal é que você tente descobrir no mínimo o que é que tem nesse seu motor.

Se estes seus bicos forem de cor laranja e de plástico o mais comum e utilizado é o Bosch dos Astra flex 29lb @4bar. Eu uso 8 desses mas originais e a 3,5bar somente.

 

Outra coisa, se o tanque for de metal logo vem ferrugem, dai suja bico e goteja mais ainda, acabei pondo um filtro antes do dosador.

 

Se tens alguém que manje desta injeção pandoo, manda ver, eu não a conheço mto bem, mas peguei uma FT250 usadinha com chicote conectores e tudo a R$1k, tem 2 step, limite de RPM, soa alarme de pressão de óleo, press. combustível, temperatura, config. ventoinha... coisas básicas que todas tem, acaba se tornando uma diversão fazer os ajustes, eu ainda estou aprendendo também. Pretendo deixar ele econômico de certa forma é claro, por enquanto ainda está fazendo 6,8Km/L, dá pra deixar mais magro até os 3 mil rpm pro dia a dia mas creio que somente com bicos originais.

 

Uma vez fiquei sem lenta, mas fiz gambiarra no "descanso" onde fica o cabo do acelerador, deixei ele pouco repuxado na regulagem da folga colocando a travinha mais pra pra traz, mas ficou acelerado acima do normal, uns 1300 rpm vc pode tentar ai pra compensar por enquanto kkkkkkkk

 

Então, irei verificar melhor o que tem no meu motor tal!

 

Mas acredito que seja um comando 49G e pretendo por um Hallmeter em breve, já estou até pesquisando aqui alguns e como instalar, pois provável eu mesmo vou instalar, acredito que não seja tão difícil assim.

 

E sobre os bicos, então deve ser bosch mesmo hehe! acredito que são ótimos bicos. Pelo menos falta o carro não dá.

E o tanque de combustível é de plastico.

 

Assim que eu tiver feito esses ajustes, posto aqui para compartilhar a resposta com vocês!

Desde já obrigado.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...