Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (18/08/2019) *****

Sign in to follow this  
Estevao

Comprar Semi novo Localiza?

Recommended Posts

Passei o mesmo quando sai do Mille para o Fiesta Rocam.

 

Saudades do Mille, o fiesta passa a sensação do motor estar sempre cheio e na Br se inventar de reduzir a sensação e que o motor vai bater biela.

 

Enviado via AutoForum Mobile App

 

Mas é só a sensação mesmo, se VC deixar na mesma marcha e pisar ele vai subir bastante a rotação ainda..

 

Acho que isso foi feito para economia de gasolina, te fazer pensar que o motor está cheio e passar marcha..

 

250km já.. Enchi o tanque ontem, zerei o trip e já esta em 170km, 1/4 do tanque gasto.. Meio estrada meio cidade, 70% com ar.. To gostando..

Edited by Estevao

Share this post


Link to post
Share on other sites

Percebi isso no inicio também, foi a mesma sensação que tive quando dirigi um voyage 1.6 de um amigo.. Mas depois acostumei e não da mais os solavancos por causa da rotação.. O motor passa uma sensação de estar cheio sempre, mas esta na metade da rotação, acho que isso confunde o motorista..

 

Fique incomodado com a falta da regulagem de altura do banco, sacanagem.. O banco do motorista é 2cm mais baixo que o do carona.. Vou ter que procurar um banco com em um ferro velho pra trocar..

 

Muita calma nessa hora Estevao!!! Já já vc acostuma com o banco do carro... :legal: :legal:

Share this post


Link to post
Share on other sites

 

 

Ainda não vendi o pug, tenho que ver um vazamento.. Está entrando óleo no reservatório de água e criando uma espuma gosmenta.. O mecânico disse que pode ser a junta do cabeçote, mas acho estranho que o óleo esta normal. Não notei estar sujo nem baixando..

 

Se conseguir pegar a FIPE, mete bala..piada oque estão oferecendo no meu aqui.. Coloquei no bom negócio, olx, até agora nada..

 

Cara, não acho vantajoso carro mais antigo para o dia a dia.. Tenta pegar um mais econômico possível, ainda mais pra carregar as coisas da loja..

 

Não tenho certeza, mas o pug pode ter um trocador de calor pro óleo... se não for junta mesmo, pode ser este trocador.

 

Quanto ao carro velho, sei lá... estou certinho há muitos anos, ainda não tenho filhos... ainda posso me dar ao luxo, mas não sei.

Edited by Kleberlpa

Share this post


Link to post
Share on other sites

Não tenho certeza, mas o pug pode ter um trocador de calor pro óleo... se não for junta mesmo, pode ser este trocador.

 

Quanto ao carro velho, sei lá... estou certinho há muitos anos, ainda não tenho filhos... ainda posso me dar ao luxo, mas não sei.

 

Poisé, olhei pra ver se tem esse trocador, mas não.. O mecânico disse não ter.. tenho que levar em outro pra avaliar..

:vts

 

O uninho que voa esse viu? a 120km/h parece ta voando.. a 140km/h parece flutuar..

 

Acho que uma rodinha 15 nele 195/60 deixaria ele mais estável, o fo** seria o consumo..

Edited by Estevao

Share this post


Link to post
Share on other sites

Atualizando:

 

Primeiro tanque de combustível gasto (Gasolina)

 

Até meio tanque, tinha feito 300km principal trajeto na faixa, 70% com ar ligado. Depois do meio tanque andei praticamente na cidade, fiz apenas 160km com 90% de ar ligado, o que fudei o consumo foi 3 dias que andei correndo esticando todas as marchas..

 

No mais, não consigo descansar a perna do acelerador, posição ruim.

Share this post


Link to post
Share on other sites

 

 

Atualizando:

 

Primeiro tanque de combustível gasto (Gasolina)

 

Até meio tanque, tinha feito 300km principal trajeto na faixa, 70% com ar ligado. Depois do meio tanque andei praticamente na cidade, fiz apenas 160km com 90% de ar ligado, o que fudei o consumo foi 3 dias que andei correndo esticando todas as marchas..

 

No mais, não consigo descansar a perna do acelerador, posição ruim.

 

Depois faz a media!!! Eu nem sei qual é mais vantagem alcool ou gasolina... Eu sempre vou de gasola, quanto menos no posto eu for melhor!!!

Share this post


Link to post
Share on other sites

Depois faz a media!!! Eu nem sei qual é mais vantagem alcool ou gasolina... Eu sempre vou de gasola, quanto menos no posto eu for melhor!!!

 

Deu uma média de 10.9km/l, assim que virar o cartão vou fazer uma média mais tranquila na cidade..

Share this post


Link to post
Share on other sites

Atualizando:

 

Consumo: Cidade 90% Ar ligado = 10km/l

 

Estrada média 110km/h + Ar = 15km/l

 

Obs:

 

Motor FRACO, retomadas lentas, acelerador lento.

Pedais muito altos, desconfortável para os pés..

Ar Condicionado fraco no inicio mas depois de um tempo da conta do recado, mas demora pra deixar agradável a cabine..O vento não sai gelado dos difusores, sai fresco apenas.. (coisa que o 206 fazia muito fácil..)

Bem macio pra andar na cidade, e até confortável.

Acima de 130km/h parece estar flutuando, chega dar medo..

Share this post


Link to post
Share on other sites

Estevão, bacana a evolução!

 

A economia vem justamente da lentidão hehe

 

Minha noiva tirou um Sandero 2015 0km e anda bem mesmo amarrado (400km ainda), mas queria que ela tivesse pego um tri-cilíndrico.

Share this post


Link to post
Share on other sites

Atualizando:

 

Consumo: Cidade 90% Ar ligado = 10km/l

 

Estrada média 110km/h + Ar = 15km/l

 

Obs:

 

Motor FRACO, retomadas lentas, acelerador lento.

Pedais muito altos, desconfortável para os pés..

Ar Condicionado fraco no inicio mas depois de um tempo da conta do recado, mas demora pra deixar agradável a cabine..O vento não sai gelado dos difusores, sai fresco apenas.. (coisa que o 206 fazia muito fácil..)

Bem macio pra andar na cidade, e até confortável.

Acima de 130km/h parece estar flutuando, chega dar medo..

 

é exatamente isso ai..

só o ar aqui que parece funcionar melhor (talvez tenha que dar um up no gás)..

mas de resto, é bem isso mesmo.

Share this post


Link to post
Share on other sites

Estevão, bacana a evolução!

 

A economia vem justamente da lentidão hehe

 

Minha noiva tirou um Sandero 2015 0km e anda bem mesmo amarrado (400km ainda), mas queria que ela tivesse pego um tri-cilíndrico.

 

Que triste.. auehuaehuae Sair de um motor 1.4 para o 1.0.. chega dar nos nervos.. :vts :vts :vts

 

 

é exatamente isso ai..

só o ar aqui que parece funcionar melhor (talvez tenha que dar um up no gás)..

mas de resto, é bem isso mesmo.

 

 

E os pedais? Cara, fazer um pequeno trajeto de 50 km já começa a amortecer e doer o pé direito.. pqp, hoje rodei bastante e o pé esta até agora doendo..

Vou mandar medir o gás do Ac..

Share this post


Link to post
Share on other sites

E os pedais? Cara, fazer um pequeno trajeto de 50 km já começa a amortecer e doer o pé direito.. pqp, hoje rodei bastante e o pé esta até agora doendo..

Vou mandar medir o gás do Ac..

 

cara... vou te ser bem sincero.. nunca reparei.

vou reparar amanha e te digo.

Share this post


Link to post
Share on other sites

 

 

cara... vou te ser bem sincero.. nunca reparei.

vou reparar amanha e te digo.

 

Eu acho que os pedais são muito altos.. Tenho que ficar com o pé recolhido o tempo todo..

 

Estou até pensando em colocar um degrau antes dos pedais pra manter os pés mais altos..

Share this post


Link to post
Share on other sites

O que eu achava pior no Uno era o curso da embreagem, curtinho, com o ponto meio impreciso.. Sei lá, era estranho. Sem contar o barulho da mola do pedal de embreagem que o do meu irmão fazia.

Share this post


Link to post
Share on other sites

O que eu achava pior no Uno era o curso da embreagem, curtinho, com o ponto meio impreciso.. Sei lá, era estranho. Sem contar o barulho da mola do pedal de embreagem que o do meu irmão fazia.

 

Se acha? eu acho o contrario.. Parece que se você pisa 1 cm no pedal da embreagem você já sente diferença na aceleração.. Agora se o giro tiver mais alto, é fácil enroscar da segunda pra terceira.. Tem que pisar no fundo e aguardar o giro baixar pra engatar..Chato..

Share this post


Link to post
Share on other sites

 

 

Que triste.. auehuaehuae Sair de um motor 1.4 para o 1.0.. chega dar nos nervos.. :vts :vts :vts

 

 

 

 

 

E os pedais? Cara, fazer um pequeno trajeto de 50 km já começa a amortecer e doer o pé direito.. pqp, hoje rodei bastante e o pé esta até agora doendo..

Vou mandar medir o gás do Ac..

 

Essa é a minha vida com o Clio, por sorte é minha esposa quem o usa. Eu uso muito raramente.

 

O motor até vai bem, é bem espertinho, mas fui pra Vitória nele... pra ganhar tempo, fazia uma parada a cada 5, 6h... saía do carro quase que de cadeira de rodas.

Share this post


Link to post
Share on other sites

Atualizando:

 

Consumo: Cidade 90% Ar ligado = 10km/l

 

Estrada média 110km/h + Ar = 15km/l

 

Obs:

 

Motor FRACO, retomadas lentas, acelerador lento.

Pedais muito altos, desconfortável para os pés..

Ar Condicionado fraco no inicio mas depois de um tempo da conta do recado, mas demora pra deixar agradável a cabine..O vento não sai gelado dos difusores, sai fresco apenas.. (coisa que o 206 fazia muito fácil..)

Bem macio pra andar na cidade, e até confortável.

Acima de 130km/h parece estar flutuando, chega dar medo..

 

O meu na cana ta fazendo 10.6, na estrada e sem A/C.(veio mode ON)

Semana que vem vou tentar andar na gas, pra ver quanto da.

Share this post


Link to post
Share on other sites

Atualizando..

 

Depois de rodados 10kkm, ontem tive um pequeno problema, que poderia ter sido uma grande mer** em uma viagem longa. Estava em um pequeno congestionamento quando escuto "tsssssssssss", pensei não ser nada de mais, andei alguns quilômetros e o marcador de temperatura subiu loucamente, parei o carro, abri o capo e vi que tinha vazado parte da água do reservatório do radiador, esperei esfriar e fui para casa rapidinho.

 

Eis o problema:

12202569_858450010917177_521484695_n.jpg?oh=6161b88957e4c7648518961627df3be1&oe=56361265

 

Rachou o reservatório bem na conexão do retorno da água..Carro com 25kkm, 2 anos de uso.

 

 

Agora 62 dilmas menos no bolso:

12202576_858451567583688_531083858_n.jpg?oh=4af1d1506e369a5cdb04830faa58f45f&oe=563741C2

 

No mais, segue o baile..

Share this post


Link to post
Share on other sites

Creio que esse ocorrido aí foi culpa de algum mecânico desatento que derrubou ou apoiou algo aí, ocasionando uma trinca, e com o passar do tempo se rompeu.

 

Muito novo pra dar esse tipo de defeito.

Share this post


Link to post
Share on other sites

Pelo menos, Fiat é relativamente barato.

 

Detalhe: O reservatório custou 42 dilmas, 1 litro de fluido 20 dilmas...

 

Creio que esse ocorrido aí foi culpa de algum mecânico desatento que derrubou ou apoiou algo aí, ocasionando uma trinca, e com o passar do tempo se rompeu.

 

Muito novo pra dar esse tipo de defeito.

 

Acredito na mesma situação.. Pode ter sido eu mesmo..

Share this post


Link to post
Share on other sites

Que carro é? Palio?

 

Na semana passada um novo Palio parou no cruzamento em frente a minha empresa e levantou uma fumaceira. Todos saíram desesperados do carro achando que era um incêndio. Fui lá pra ajudar, o cara liberou a trava, eu abri o capô e vi que havia quebrado nesse exato lugar que você mostrou na foto.

 

Será algum defeito crônico?

Share this post


Link to post
Share on other sites

Que carro é? Palio?

 

Na semana passada um novo Palio parou no cruzamento em frente a minha empresa e levantou uma fumaceira. Todos saíram desesperados do carro achando que era um incêndio. Fui lá pra ajudar, o cara liberou a trava, eu abri o capô e vi que havia quebrado nesse exato lugar que você mostrou na foto.

 

Será algum defeito crônico?

 

Novo Uno, pode ser defeito cronico, pois a mangueira que encaixa ali fica fazendo uma leve pressão para baixo, forçando exatamente a parte onde rachou..

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...