Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

Recommended Posts

Bom dia gente.

Tenho um gol 97, Mil, mi, 2 portas, 8V.

A luz de oleo dele ta ascendendo do nada.

Quando estou dirigindo normal, mas quando vou parar o carro em um farol a luz começa a piscar e depois fica acesa.

Quando eu acelero o carro não ascende, mas quando eu freio pra diminuir a velocidade ela ascende.

E tem outra, quando eu estaciono o carro, No outro dia quando eu pego ele pra dirigir ele não liga de uma vez, tem que ficar acelerando tipo carro a álcool, ai depois de um tempo ele fica normal, bate e pega.

Alguem sabe oque pode ser ?

Agradeço desde já.

Share this post


Link to post
Share on other sites

Sim, ja foi trocado algumas peças e inclusive foi feito o motor a alguns anos.

Feito retifica do cabeçote, troca de pistão, troco bomba dgua.

Mas recentemente foi trocado, cebolinha da agua, todas as juntas do motor.

Share this post


Link to post
Share on other sites

Cara veja o aquecimento do motor se não tá anormal, pois se esquentar muito a pressão do óleo fica alterada e a luz acende mesmo.

 

Quando você acelerar a pressão muda, por isso a luz apaga.

Share this post


Link to post
Share on other sites

Também veja os itens filtro, limpeza, e veja também o sensor do óleo, e como disse se o motor não ta ficando muito quente, e tem mais, as vezes o motor esquenta e nem acusa no painel.

Share this post


Link to post
Share on other sites

Se está tudo normal, veja se o defeito não é no sensor de temperatura do óleo. Já tive isso aqui e o defeito era nele.

Share this post


Link to post
Share on other sites

Meça a pressão do óleo. Boa chance dessa sua bomba estar perto do fim da vida, em baixa rotação a pressão cai abaixo do mínimo e a luz acende.

Share this post


Link to post
Share on other sites

Meça a pressão do óleo. Boa chance dessa sua bomba estar perto do fim da vida, em baixa rotação a pressão cai abaixo do mínimo e a luz acende.

 

:+1

 

Bomba de óleo, certeza!

 

experiência própria. [^]

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...