Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Som de Qualidade em São Paulo/SP domingo (24/10/2021) *****

Sign in to follow this  
Spooky

[AJUDA]Stetsom V900.1 Clipando Cedo

Recommended Posts

Eae Galera preciso de uma ajuda!

 

 

Minha energia é 44ah + 90 alternador, carro sempre ligado

 

Seguinte tenho um modulo v900.1 usado em um pioneer 307, que por sua vez foi queimado 3x o sub, acho q por excesso d potencia =D historinha legal neh,

 

botei, entao 2 cara preta, sendo assim os dois bobina dupla de 4 e o amp v900.1 versao 1ohm, tudo paralelo bunitinho, ate ai nunca queimou o som, e o grave aumento cerca de 20-30% de 1 cara preta pra 2

Porém meu modulo sempre usei ele clipando, nunca teve problema, semana retrasada ele entrou em curto e queimou =D, legal neh? mas ele queimou devido a outro problema eu acho q ele ja tinha, entao pra nao ficar sem som

 

botei os 2 cara preta em serie ligado na metade de um stetsom v800.4, em 4ohms bridge, e pra minha surpresa?

o grave ta quase a mesma coisa do v900.1!!!, dispara até a alarme e tals, como uma saida de 400rms do amp 800.4 se for real neh, tem a mesma potencia de um venom de v900 de 800rms?

 

A fiação do v800.4 é um projeto de fio de cobre, fino, e o do v900.1 um cabo da grossura de um poste porém de aluminio, entao a pergunta é ?

 

A minha energia é suficiente 44ah+90ah, pra tocar um Amp v800.4 e um v900.1?

O cabo de aluminio nao presta?

Ou o v900.1 é um lixo e o v800.4 é cabuloso?

 

Entao fica a dica, o desempenho do v900.1 estou tentando resolver, mas quem pensa em comprar um stetsom v800.4, eu recomendo muito! e ele me surpreendeu demais! com o grave q ele deu com a metade das saidas!

 

OBS: eu usava antes apenas a metade do v800.4 pra som das porta, mas atualmente uso metade portas e metade graves

Share this post


Link to post
Share on other sites

Se ouvir o som com motor funcionando (andando) e nao ficar com volume no talo tempo todo, ate que aguenta, mas a bateria vai abrir o bico mais rapido, pela carga/descarga ser mais rapido, antecipando o tempo da vida util, o ideal é por uma de 80Ah ou mais pr nao correr riscos de ficar na mao de repente e deixar o amp. trabalhar com "sobra" de energia; com relaçao aos cabos, use no minimo a bitola indicada pelo fabricante, para positivo e negativo, nesse caso imagino que sejam de 4 awg (21mm²); ja nas composiçoes dos cabos, o aluminio tem quase a metade da indutancia do cobre (se o cabo de alum. tem 20mm², o cabo de cobre faz a mesma indutancia com 11mm², masssss sempre utilize com sobra), porem o aluminio nao oxida como o cobre, varios cabos no mercado sao 30% cobre / 70% aluminio justamente para associar os aspectos positivos dos materiais; sobre os amps. nao tive oportunidade de escutar sistemas com eles, fica dificil comparar apenas observando as especificaçoes de cada.

Share this post


Link to post
Share on other sites

Primeiramente quero agradece pela resposta, e segundo acho q não vou instalar esse modulo, estou pensando em instalar ele so quando comprar uma bateria de gel pra botar em baixo do banco, e estou pensando em mudar a fiação pra fio de cobre, pois não me conformo os 2 módulos ter o mesmo desempenho, q nem se falou, acho q minha bateria já ta indo pro pau tem um tempo, então nem adianta eu ter 2 modulo com 1 bateria dessa, apesar da bateria ter somente 1 ano d uso

Share this post


Link to post
Share on other sites

meu deus quanta besteira.

torrou o som 3x por negligencia e falta de conhecimento.

Alumínio tem condutividade menor do que o cobre, e pra isso ter alguma significância precisa saber a qualidade dos cabos, distância entre todos eles e qual a bitola. Sem estas informações afirmar que cobre é melhor que o alumínio é o cumulo do absurdo.

Outro absurdo é somar bateria + alternador..... aonde é que tu leu essa besteira?

 

Alternador segura o carro ligado ( ignição, ecu, sensores, etc) o resto dele carrega a bateria..... e se a bateria está completamente descarregada, seu sistema está liberando com MUITO SOFRIMENTO uns 30A contínuos.... e teus modulos + perdas nos cabos, + player devem puxar mais o menos uns 130A. Só está faltando 100A de energia..... deve ser por isso que está queimando e clipando. Resumindo, seus equipamentos estão pedindo socorro a meses, e tu continua sentando a chicotada. Por um milagre de deus não pegou fogo em tudo ai.....

Edited by tuduff

Share this post


Link to post
Share on other sites

 

Pois eh também acho isso mesmo, já que vc diz que o cabo de alumínio não tem problema, ele eh um de 21mm vou continuar com ele entao, e antes eu achava q com o carro ligado achei que ate dava conta do som, vou ver se arranjo grana e providecio urgente uma bateria de gel de 120ah embaixo do banco, então sera q meu problema eh soh bateria? Mas mesmo assim não acredito q meu grave vai duplicar de potencia, ele ta mto forte com 400rms sera q os 2 cara preta aguenta uns 800rms? Pois da entender q se já ta vibrando tudo, então com o dobro era pra vibrar a lataria do carro, são uma caixa com divisória, 52l e 12l de duto acentuada em 33hz totalizando 128litros

Share this post


Link to post
Share on other sites

meu deus quanta besteira.

torrou o som 3x por negligencia e falta de conhecimento.

Alumínio tem condutividade menor do que o cobre, e pra isso ter alguma significância precisa saber a qualidade dos cabos, distância entre todos eles e qual a bitola. Sem estas informações afirmar que cobre é melhor que o alumínio é o cumulo do absurdo.

Outro absurdo é somar bateria + alternador..... aonde é que tu leu essa besteira?

 

Alternador segura o carro ligado ( ignição, ecu, sensores, etc) o resto dele carrega a bateria..... e se a bateria está completamente descarregada, seu sistema está liberando com MUITO SOFRIMENTO uns 30A contínuos.... e teus modulos + perdas nos cabos, + player devem puxar mais o menos uns 130A. Só está faltando 100A de energia..... deve ser por isso que está queimando e clipando. Resumindo, seus equipamentos estão pedindo socorro a meses, e tu continua sentando a chicotada. Por um milagre de deus não pegou fogo em tudo ai.....

 

Por um milagre de deus não pegou fogo em tudo ai..... :+1:vts

Share this post


Link to post
Share on other sites

Esse lance de bateria faz sim muita diferença, falo por experiência, tenho uma bbuster3600 e uma bateria de 60 amp já achava forte, mas como sempre vi o pessoal recomendar usar ela com uns 120 A de bateria, comprei outra de 70, aí como a de 70 é maior resolvi por ela no cofre, aí liguei o som só pra se dava mesmo diferença, nossa só 10 A de diferença é vc já percebe a diferença, kkkkkkkkkk, quando tiver com as 2 é que vou conhecer realmente a bbusta kkkkkkkkkk!!!

 

Sunny Go!!!

 

 

Share this post


Link to post
Share on other sites

Poxa então pelo q tao me falando o grave vai ficar mto grande , pois já dispara alarme então com essa bateria ruim e o modulo 400rms, então vai ficar mto bom, eu contínuo com o fio de alumínio então? Oq eh 2 cara preta batendo então em sua total potência?

Share this post


Link to post
Share on other sites

só de mudar a bateria..... mas lembre-se.... nada adianta uma bateria de 120Ah auxiliar, se ela estiver sem carga. Amantes do gravão geralmente possuem em casa carregador de bateria.... carrega de noite e de dia quebra tudo.

 

O meu novo brinquedo de carregar baterias. Carregador eletrônico de baterias de chumbo/LiPo/Li-Ion/NiMh.....

12621436124_0a265ff54a_b.jpg

Share this post


Link to post
Share on other sites

é um carregador de RC, comprei no www.hobbyking.com 22 obamas

 

este modelo é o melhor CxB do mercado.... carrega tudo, e com controle de carga.... mesmo pilhas ni-mh em paralelo. Eu fiz o teste aqui com 8 pilhas e ele conseguiu carregar todas idênticas. E as 8 eram de diversas marcas

Edited by tuduff

Share this post


Link to post
Share on other sites

Eu posso pegar o cabo de 21mm de aluminio la do cofre , e ligar na bateria de Gel em baixo do banco? e depois ligar um fio de cobre 16mm da bateria de gel pro modulo?

Share this post


Link to post
Share on other sites

Eu posso pegar o cabo de 21mm de aluminio la do cofre , e ligar na bateria de Gel em baixo do banco? e depois ligar um fio de cobre 16mm da bateria de gel pro modulo?

A bitola se calcula pelo comprimento do fio, se tu instalar o modulo do mesmo lado da bateria vai ter q usar quase 1 metro, mesmo fazendo curvas.

Outra coisa, não entendo o pessoal aqui puxando fio 50mm² do cofre.... como se o cofre do carro fosse uma usina de força. Claro que projetos com alternadores bombados, ou mais de um.... ai é outra história.

 

Vai puxar o que? 50% da carga da bateria + uma merreca do alternador.... isso da o que..... 50A..... qualquer 10mm já é suficiente, então o 21mm² de material CCA é suficiente pra trazer energia do cofre, mas o mais importante é a bateria auxiliar.... Quanto mais próximo menor é a perda..... NÃO FAÇA que nem eu, joguei baterias e amplificadores tudo junto debaixo/atrás do banco do motorista, ficou muito power.... mas ficou uma m3rda a arrumação.

Edited by tuduff

Share this post


Link to post
Share on other sites

Seu V900.1 queimou por falta de energia!

 

Amplificador potente com bateria de baixa capacidade = vida util da bateria reduzida pela metade!

 

Enviado via AutoForum Mobile App

 

 

Share this post


Link to post
Share on other sites

Então depois de um tempo tals, v900 arrumado, comprei uma bateria de gel 100ah aquelas slim de torre, o grave aumentou certa 15-30%, quando ele chega no pique o grave me agrada mto a potencia que está, porém as vezes disarma, ja puxei fio negativo de tudo qlker canto e nada, atualmente está assim, FIO 21mm da bateria/alternador direto na bateria de Gel atras do banco passageiro certa de 4 metros, e fio 21mm da bateria de Gel na lataria, e fios de 16mm do modulo até a bateria de gel cerca de 2 metros, estou usando um porta fusivel daquele banana, do modulo pra bateria, coloquei um voltimetro, e o carro ligado a voltagem é de 13.8 e desligado 12.5 a 12.7, com o carro ligado a voltagem cai pra 12.5 nos picos de grave, alguem sabe o que posso fazer pra ele parar de desarmar?, ja tentei puxar um fio negativo de 21mm aluminio direto do alternador até o modulo e nada.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...