Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. 
- Encontro Som de Qualidade em São Paulo/SP domingo  29/Maio/2022 *****

Sign in to follow this  
Eduardo_Gyn

Novo SD400.3D

Recommended Posts

Alguns fabricantes teve sucesso em seus produtos por que soube ouvir as opinião...

 

Você devia consultar um fabricante de livros de gramática.

Edited by Boccotte

Share this post


Link to post
Share on other sites

Não to querendo arrumar briga contigo, mas não foi o pessoal que levou como crítica, a maneira como você escreveu demonstrou uma certa arrogância do tipo "sei tudo, sou fodão!" Isso ficou evidente tanto pro pessoal que tem um conhecimento técnico mais apurado quanto pra mim que sou novato. É só uma observação, estamos num fórum, onde existem "n" pessoas e "n" possíveis interpretações! Tudo é uma questão de saber como se expressar!

gostei.. falou bonito e muito direto.

 

:+1

Share this post


Link to post
Share on other sites

Juliano

 

seria viavel adicionar um circuto de acioinamento do modulo sem precisar usar o remote?...pergunto isso pois muitos players originais não tem remote nem de antena

 

Vi um modelo da Taramp´s que funciona dessa forma... como funciona esse sistema?

Share this post


Link to post
Share on other sites

nesse sistema de acionamento em vez do remote do player o modulo é acionado por um circuito ligado na entrada do modulo...não só taramps,mas alguns importados usam esse sistema, JBL por exemplo.

Share this post


Link to post
Share on other sites

Então o que aciona o modulo e a "variação de voltagem" da saída pre?

na verdade no circuito de pré (entrada).

provavelmente a qualquer sinal pelo rca ele aciona o amp..

Share this post


Link to post
Share on other sites

Você devia consultar um fabricante de livros de gramática.

 

Se você acha que esses comentários contribui para o forum...

Você está de parabens!!! :legal:

 

 

 

 

Não foi atoa que afastei do forum... hand26

Edited by redin.gyn

Share this post


Link to post
Share on other sites

O SD400.3D quando instalado utilizando as entradas altas já vai ligar automaticamente. No RCA presumi-se que esta sendo instalado com um player e esse possui remote. O sinal do RCA tem um nivel tão baixo que para o amplificador ficar ligado é preciso que o sinal seja um pouco elevado, o que geraria problema de ligar/desligar quando utilizado em baixo volume. Um ajuste muito sensível vai fazer com que o amplificador fique ligando apenas por ruido. Há produtos no mercado que funcionam assim e tivemos clientes relatando esses tipos de problema nos mesmos.

Edited by julianflor

Share this post


Link to post
Share on other sites

Aproveitando o tópico, sobre um ampli classe D, alguém sabe me dizer se de uma maneira geral qualquer modulo classe D gera interferências no sinal de FM? fiz essa pergunta em outro tópico, mas ficou parado. Desde que instalei o TL1500 no meu carro perdi A Fm por completo se eu desligar o modulo tudo volta ao normal!

Share this post


Link to post
Share on other sites

Pra quando Juliano? Esta implementaçao é impontante para sons OEM.

 

Enviado via AutoForum Mobile App

 

 

Share this post


Link to post
Share on other sites

Se você acha que esses comentários contribui para o forum...

Você está de parabens!!! :legal:

 

 

 

Obrigado.

 

Claro que contribui.

 

Afasta os semi analfabetos e os analfabetos funcionais.

Share this post


Link to post
Share on other sites

Obrigado.

 

Claro que contribui.

 

Afasta os semi analfabetos e os analfabetos funcionais.

 

Cara... vamos com calma, sem Ofenças...

 

 

E vamos voltar pro assunto principal :legal:

Share this post


Link to post
Share on other sites

A eficiência deste Novo SD400.3D é a mesma que do SD250 ou menor como a do primeiro SD400 Nano?

Share this post


Link to post
Share on other sites

para o amigo que perguntou sobre o fm, já foi respondido no outro topico, que infelizmente não tem solução, só trocando o modulo!!!

Share this post


Link to post
Share on other sites

Obrigado.

 

Claro que contribui.

 

Afasta os semi analfabetos e os analfabetos funcionais.

 

Então abra um Tópico para esse fim Professor... :legal:

Share this post


Link to post
Share on other sites

Bom dia Juliano,

 

tem previsão de vendas? Não me recordo da resposta antes que alguém já venha dizer que foi respondido...

Share this post


Link to post
Share on other sites

para o amigo que perguntou sobre o fm, já foi respondido no outro topico, que infelizmente não tem solução, só trocando o modulo!!!

 

Modulo ou player, porque com meu kenwood 9090u funciona normal já coloquei ate 1 video no youtube usando com sd400.4 e agora estou usando um tl1500 e tambem funciona normal.

Share this post


Link to post
Share on other sites

Modulo ou player, porque com meu kenwood 9090u funciona normal já coloquei ate 1 video no youtube usando com sd400.4 e agora estou usando um tl1500 e tambem funciona normal.

exato..

o que corta a FM e nao tem o que fazer é o 200.2

Share this post


Link to post
Share on other sites

Obrigado ai pessoal! Vou pegar um player emprestado pra fazer um teste, não queria trocar o módulo, alem de ser novo, gostei do resultado, tanto pelo tamanho compacto ,quanto pelo design e audição!

Share this post


Link to post
Share on other sites

sd eu sabia que é só 200.2 que da zica mesmo, o taramps pra mim tbm não tinha jeito, mas como os amigos disseram que funciona, então deve haver algo a ser feito a respeito!!!!

Share this post


Link to post
Share on other sites

Aproveitando o tópico, sobre um ampli classe D, alguém sabe me dizer se de uma maneira geral qualquer modulo classe D gera interferências no sinal de FM? fiz essa pergunta em outro tópico, mas ficou parado. Desde que instalei o TL1500 no meu carro perdi A Fm por completo se eu desligar o modulo tudo volta ao normal!

 

Quanto ao FM, todo amplificador, mesmo os classe AB possuem fonte chaveada que gera EMI o classe D gera um pouco mais de EMI que os classe AB, por isso podem interferir mais na recepção, dependendo do projeto é possivel chegar a quase zero de EMI, mas não custa barato. Alguns carros e receptores são mais sensíveis que outros e essa é a explicação para que em alguns casos haja problema ou não. Meu carro sem nenhum amplificador ja tem uma recepção de FM bem ruim, mesmo nas radios mais fortes há momentos em que a estação sai fora do ar, se colocar qualquer amplificador com certeza o FM não vai mais funcionar.

Share this post


Link to post
Share on other sites

Se nada der certo, vou colocar uns falantes de 4" no lugar original no suporte do bagagito e colocar uma chave pra desativar o remote do player e desligar o modulo...rsrs

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...