Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Som de Qualidade em São Paulo/SP domingo  21/Novembro/2021 *****

Sign in to follow this  
BrunoHCarvalho

Problemas - Controle Jfa anti clip - Ajuda

Recommended Posts

Olá, Boa noite

Estou tendo problemas na instalação do controle jfa anti clip- Chegou hoje, novo

liguei tudo certo conforme no manual.

está ligado.

Direcionado o infra-vermelho para o player

funciona conforme aperta o botão,pisca a central clipp,

mas não faz o comando no player.

Tem alguma forma especifica de ligar ? ou será que está com defeito ?

tentei programar o volume e nada também, nem acendeu as luzes do meio

Lembrando que meu CD é pioneer e o controle é aquele de cor acho que de 100 metros

Share this post


Link to post
Share on other sites

cara, tu tentou usar o modo aprender direitinho?

pra saber se a parte que fica direcionada pro player ta enviando sinal, é só apontar uma camera (filmadora, celular) para ela e apertar algum botao do controle, se acender na tela da camera é pq ta enviando o sinal.

Share this post


Link to post
Share on other sites

Aperta o botão que tem na traseira da caixa até o led ficar piscando , ai aperta no + do volume no controle e solta o botão da central .

 

Pronto pra pioneer é isso.

Share this post


Link to post
Share on other sites

cara, tu tentou usar o modo aprender direitinho?

pra saber se a parte que fica direcionada pro player ta enviando sinal, é só apontar uma camera (filmadora, celular) para ela e apertar algum botao do controle, se acender na tela da camera é pq ta enviando o sinal.

 

Interessante isso

Pior que está mandando sinal sim, fiz o teste.

e não controla o player

 

Aperta o botão que tem na traseira da caixa até o led ficar piscando , ai aperta no + do volume no controle e solta o botão da central .

 

Pronto pra pioneer é isso.

 

o meu é o anti clip, não é desse modelo que você está modelo do botão atrás.

Share this post


Link to post
Share on other sites

cara to co mesmo problema, o meu só funciona o volume, e nao muda de musica nada, da opção inválida, como vc fez pra programa ele no pioneer? o seu controle é o retangular ou o meio oval?

Share this post


Link to post
Share on other sites

o meu é desse.

para programar é só apertar o volume - , mas acho que o seu é outro problema.

 

controle-remoto-jfa-anti-clip-master-100-metros-alcance_MLB-F-2688285292_052012.jpg

 

Estou querendo saber para que que serve esse clipping que usa uma fendinha, pois tentei usar aqui como o manual fala, mas num teve diferença, alguém pode me explicar isso ?

Share this post


Link to post
Share on other sites

Tem que ligar uma saida do CD nos fios do anti clip , ai regula para ele clipar igual com o modulo.

 

Quando o modulo Clipar ele baixa o volume até ele parar de clipar, é uma bosta , gastou dinheiro atoa pagando mais pelo anticlip.

Share this post


Link to post
Share on other sites

Acho que resolvi.

 

só não estou conseguindo colocar no volume que eu quero.

 

o meu, as vezes eu aperto o botao e o volume nao aumenta, a as vezes ele aumenta demais. é complicado quando se está longe.

Share this post


Link to post
Share on other sites

o meu é desse.

para programar é só apertar o volume - , mas acho que o seu é outro problema.

 

controle-remoto-jfa-anti-clip-master-100-metros-alcance_MLB-F-2688285292_052012.jpg

 

Estou querendo saber para que que serve esse clipping que usa uma fendinha, pois tentei usar aqui como o manual fala, mas num teve diferença, alguém pode me explicar isso ?

 

o meu é igual o seu, mais da a porcaria do problema, só funciona o volume :(

Share this post


Link to post
Share on other sites

Alguém descobriu como configurar, estou com um dvd Napoli e não estou conseguindo configurar.

Share this post


Link to post
Share on other sites

Qual o player vc tá usando se for os DVH da vida rs

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...