Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Som de Qualidade em São Paulo/SP domingo  EVENTO CANCELADO era 24/10 *****

Recommended Posts

Dae galera, meu dB500 parou de funcionar e como já tinha passado a garantia eu abri pra olhar e aproveitei pra fotografar e deixar aqui no forum registrado.

 

p1000970x.jpg

p1000969h.jpgp1000968h.jpgp1000967b.jpgp1000966r.jpgp1000965h.jpgp1000964z.jpg

 

nessa ultima imagem me bateu uma duvida... entre o led "clip" e o "on" tem a inscrição "Clipping ext", será que funciona como extensão do led clip?

 

 

Outra duvida que tenho, uma vez fechei um curto no db, não me lembro se foi na entrada da bateria ou saida do modulo e desde então tenho um ruido de fundo no som.

 

Antes usava 2x8pw3 com o dobro da impedancia nominal, o db tocava tranquilo sem distorcer (meu db é 2ohms) somente esse ruido de fundo.

 

Agora estou usando 4x8pw3 com a impedancia nominal, o ruído continua, mas o db agora apartir do volume 30 começa a distorcer fortemente e acaba desligando, led clip malemal está clipando, se colocar pra clipar mesmo não dura 2 piscada sem desligar.

 

Alguem tem idéia do que pode ter acontecido e do valor do conserto? Quero ter uma noção do valor antes de largar numa loja pra consertar pra não levar uma facada no preço.

 

Abraços,

Guilherme

Share this post


Link to post
Share on other sites

Olá Amigo, o sistema deste amplificado é extremamente simples, inclusive com marcação do que são alguns circuitos, sendo assim o concerto acredito que não deva ser proximo de uns 80,00 isso peças e mão de obra....

 

Deve ter queimado algum circuito de proteção, ou o CI pwm da saida...

 

Se possivel mande concertar em algum local que preste assistencia tecnica da marca...

abs

Share this post


Link to post
Share on other sites

Olá Amigo, o sistema deste amplificado é extremamente simples, inclusive com marcação do que são alguns circuitos, sendo assim o concerto acredito que não deva ser proximo de uns 80,00 isso peças e mão de obra....

 

Deve ter queimado algum circuito de proteção, ou o CI pwm da saida...

 

Se possivel mande concertar em algum local que preste assistencia tecnica da marca...

abs

 

ja larguei na eletronica, é uma bem conceituada na cidade, vão me ligar avisando orçamento espero que nao dê muito mais que isso no conserto, tava com planos de trocar por um sd700, mas já que agora vou mandar arrumar o ruido que tanto me encomodava, vou acabar ficando com ele

 

Valeu pela resposta,

Abraço

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...