Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. 
- Campeonato SQ Excperience - Garagem 55 - Móoca - São Paulo/SP - domingo 26/Novembro/2023 *****

Sign in to follow this  
cpleandro123

Me ajuda por favor

Recommended Posts

Boa tarde gente,

Estou precisando de uma ajuda, tenho um toca CD da Sony (filezinho, 4X50) e tenho duas T.S tocando na boa...

Estou querendo instalar um modulo Millenium Mk-2001 só para dar um geito no som... ;]

Só nao estou conseguindo instalar, liguei os fio verde nos fio da ts, e os azul tmb nas ts... Amarelo na antena... preto, seria o terra liguei tmb junto com o do radio e o da bateria, o vermelho seria o positivo tmb liguei junto com do modulo e do toca Cd, e os fio vermelho duplo que sai do modulo liguei junto com os do toca Cd.. mas nao funfo... almentei o volume e ficou um barulho esrtanho querendo sair som, mas nao saia nada...

Levei numa loja de som para testar o modulo e funcionou perfeiramente...

Nao sei se tem que colocar algum fio a mais, ou se tem algum fusivel do carro quiemado(sera que isso afeta o modulo) pois o som ligado só nas TS funciona perfeito.

 

Alguem pode me ajudar...

 

Obrigado.

Share this post


Link to post
Share on other sites

...almentei o volume e ficou um barulho esrtanho querendo sair som, mas nao saia nada...

 

 

Pelo jeito você não sabe o que está fazendo, não é mesmo?

 

Bom, isso é, provavelmente, falta da antena elétrica. Você pode ligar o positivo e o negativo, mas se não ligar a antena elétrica (ela é responsável por startar o amp. assim que o player é ligado e desligá-lo quando o player é desligado. Isto ocorre para que o amp. não fique ligado ao se desligar o player).

 

Um conselho: Leve na loja, para que não danifique os aparelhos.

 

Uma dica: LEIA o forum.

 

:legal:

Share this post


Link to post
Share on other sites

Porque de tanta risadas...

Consegui ligar o mudolu...

ainda bem que nao fiquei esperando por ajuda aki...

Share this post


Link to post
Share on other sites

Porque de tanta risadas...

Consegui ligar o mudolu...

ainda bem que nao fiquei esperando por ajuda aki...

 

 

Rapaz, o problema é que existem "alguns" tópicos que poderiam lhe ajudar e MUITO, mas o pessoal não utiliza a busca e acaba criando mais e mais tópicos com o mesmíssimo assunto.

 

É natural que as pessoas se irritem com estas situações, afinal, ficam repetindo o que já falaram por vezes.

 

Entendeu?

 

E mesmo assim, eu tentei ajudar, é só você olhar lá no terceiro post.

 

Agora, o que você tem que fazer para "viver em paz" é:

 

- Utilizar a pesquisa do forum, com tags, palavras chave, relacionadas ao seu problema ou dúvida;

- Postar como você resolveu, pois deixar um tópico inacabado é prejudicial à comunidade.

 

Espero que em seus próximos acessos, se dê melhor :legal:

 

Abraços.

Share this post


Link to post
Share on other sites

Seja bem vindo ao fórum !

 

Por gentileza, faça uma boa leitura dos artigos nos links a seguir:

 

Sugestões de instalações 01: http://autosom.net/instala.asp

 

Sugestões de instalações 02: http://autosom.net/instala2.asp

 

Artigos AutoSom.net: http://autosom.net/artigos.asp

 

 

Sub-fórum HOT-TOPICS: http://autoforum.com.br/index.php?showforum=16

 

Regras e dicas do fórum: http://autoforum.com.br/index.php?showtopic=5468

 

Vai encontrar quase TUDO que necessita, caso não encontre,

 

 

faça uma busca no fórum por meio da pesquisa Google customizada no alto da página à direita:6444138897_5e710b2703.jpg

 

 

 

Clique Aqui para acessar a busca Google Customizada AutoSom.net

 

 

 

É muito mais rápido do que criar tópico e tem grande riqueza em material informativo e interessante. E assim você ajuda a ter tópicos mais relevantes sobre um determinado assunto.

 

 

Bom proveito!

 

Obrigado e abraço.

Share this post


Link to post
Share on other sites

Seja bem vindo ao fórum !

 

Por gentileza, faça uma boa leitura dos artigos nos links a seguir:

 

Sugestões de instalações 01: http://autosom.net/instala.asp

 

Sugestões de instalações 02: http://autosom.net/instala2.asp

 

Artigos AutoSom.net: http://autosom.net/artigos.asp

 

 

Sub-fórum HOT-TOPICS: http://autoforum.com...hp?showforum=16

 

Regras e dicas do fórum: http://autoforum.com...?showtopic=5468

 

Vai encontrar quase TUDO que necessita, caso não encontre,

 

 

faça uma busca no fórum por meio da pesquisa Google customizada no alto da página à direita:6444138897_5e710b2703.jpg

 

 

 

Clique Aqui para acessar a busca Google Customizada AutoSom.net

 

 

 

É muito mais rápido do que criar tópico e tem grande riqueza em material informativo e interessante. E assim você ajuda a ter tópicos mais relevantes sobre um determinado assunto.

 

 

Bom proveito!

 

Obrigado e abraço.

 

Se o rick ganhasse R$0,50 por post repetido desse aqui ele tava rico! kkkkkkkkkkkkkkkkk

Share this post


Link to post
Share on other sites

Porque de tanta risadas...

Consegui ligar o mudolu...

ainda bem que nao fiquei esperando por ajuda aki...

 

Deve ter ficado bom mesmo o mudolu ligado hein..

E ainda bem que nem precisou da ajuda daqui...

 

Alias, se não precisa nada daqui, tchau colega..

Para quem fez mer** ( não tocou o set na 1º tentativa, correto ? ) e não é humilde o suficiente para saber que deveria ter usado a pesquisa antes de abrir tópico, sua presença não fará falta alguma..

 

 

Alias, fará...

Faz falta ter uns novatos para darmos risadas por aqui.. :vts :vts :vts :vts :vts :vts

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...