Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Som de Qualidade em São Paulo/SP domingo  21/Novembro/2021 *****

Sign in to follow this  
panda49

Revisão - Sony MEX-V30

Recommended Posts

cara pelo oq eu vi na net fora isso q vc menciono oq muda é o design só isso.

rsrsrrsrsrsrsr

mas bluetooth ajuda pakas ehn

 

hehe, BLZ Ivan vou de Pioneer mesmo. Acho que vou pegar este com Bluetooth, vamos ver isso vai depender dos recursos hehe ele ta em média 100,00 mais caro.

Share this post


Link to post
Share on other sites

Boa sorte meu caro e poste no forum claro que no lugar correto rsrrrsrs

os resultados do player

 

abrass

Share this post


Link to post
Share on other sites

Pra quem ainda tem dúvida: NÃO COMPRE SONY MEX-V30. Não funciona corretamente. Diferente dos outros modelos da Sony, este aparelho não desliga a iluminação dos botões do painel frontal, nem pressionando por vários segundos, e basta ele estar energizado para ligarem as saídas da antena e remote, ou seja, se você ligar o carro, mesmo sem ligar o DVD, sua antena e seu módulo também ligarão. Isto se você ligar conforme o manual, através da chave de ignição ou da posição ACC, se o seu carro tiver. E se você ligar diretamente, para poder utilizar o aparelho a qualquer hora, com o carro parado, aí sim, fica tudo eternamente ligado... A não ser que você retire o painel frontal ou utilize uma chave liga/desliga independente (famosa "gambiarra"). E o pior, depois de comprar, não adianta reclamar. Para a Sony isto não é um defeito, segundo a análise dos engenheiros, é uma "característica" do produto.

 

Minha conclusão: A ENGENHARIA DA SONY É MUITO BURRA!

 

Resultado: PAGUEI PELA BURRICE DOS ENGENHEIROS DA SONY.

Edited by MBL

Share this post


Link to post
Share on other sites

MEu amigo queimo dois falantes por causa disso. O remoto ativo liga o AMP, que porsua vez recebe ruido vindo do cabo ja que o player não envia sinal

Share this post


Link to post
Share on other sites

Galera ressuscitando o tópico dos mortos, já li muitos problemas referente a ligação deste aparelho, estou querendo colocar um interruptor para resolver os meus problemas, porém preciso de ajuda de vocês como será feita essa ligação, muitos sabe que quando faz a ligação recomendada pela Sony, o player fica com as luzes do led ligada sempre, e o remoto ligado (ou seja amplificador 24hrs) e quando desliga o aparelho da um barulho de estouro no modulo,

 

Os fios a ser trabalhados que tenho no equipamento é Positivo/Positivo Pos/Remoto Player/Remoto Amplificador

 

Quero colocar um Interruptor que funcione sempre, mesmo sem a chave na ignição, onde quando ligo o interruptor, ele vai Ligar o Player e o Modulo, e quando desligar, desligar os dois consequentemente, como vai ser feita essa ligação?

Share this post


Link to post
Share on other sites

Vou perguntar o cara aqui,que tem um e usa um modulo corzus ,o nacimento do salao tem um mas nao tem modulo,ja comprou?la para as 8 da manha entro no msn.

Edited by mixirica

Share this post


Link to post
Share on other sites

Eu tenho esse DVD e ele desliga corretamente, tanto o dvd como o módulo e olha que eu largo com a frentinha.Esses boatos de ficar com a luz acesa é porque não soube realizar a instalação do mesmo.

 

tenho até um videozinho que eu fiz e no final eu desligo ele.

Share this post


Link to post
Share on other sites

Eu não sei se já comentaram sobre deixar o remote ligado, por coisa de 1 ano alguns aparelhos da Sony vieram assim de fábrica, ele ficava em standby e não desligava o aparelho.. Os modelos novos, não fazem mais isto basta vc segurar o botão por 5 segundos após o aparelho desligar o display que ele desliga totalmente..

 

Infelizmente nesse caso que mesmo vc desligando no OFF o aparelho continua enviando o sinal de acionamento existem 2 soluções, ou coloca o aparelho no pós-chave, ou retira a frente do aparelho que corta o sinal do remote tbm..

Share this post


Link to post
Share on other sites

Cara, ja fiz de tudo!!! tirei até o positivo e pospositivo do player e o maldito remote fica ligado!, desisto! rs o player realmente desliga "tudo" quando segura, mas o modulo nao, pelo que percebi, esse remote ele ta pegando energia em algum daqueles dois fios, (Azul) Controle de Potencia da Antena, (Laranja)Alimentação de energia da iluminação comutada, nao sei qual que é,

 

Botei a chave tictac (pos energia player e remote do amplificador) passa pro (12v permanente)

e o energia permanente do player esta ligado com o 12v permamente para salvar a hora e as configuração do player

 

ligo e desligo tudo na hora que quero, com ou sem chave ignição na hora que eu quiser, kkkkk sem estouro de barulho no modulo sem nada, esse tictac é bem melhor.

Edited by Spooky

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...