Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

Archived

This topic is now archived and is closed to further replies.

leandrosoueu

Ligar o carro com som ligado, estouro na caixa

Recommended Posts

Se o som estiver ligado e eu ligar o carro, da uma batida no sub tipo tummmmmm, ai o carro liga normal mas o som corta o grave por uns 2 segundos e vai voltando aos poucos.

 

Porque acontece isso? quando o som estava no meu carro antigo não acontecia, estou usando dois modulos que dão no total potencia maxima consumida de 60A, estou passando força positivo por dois fios de 2.5, o negativo um de 2.5 e remoto 2.5, o força positivo coloquei direto da bateria com um fusivel de 60A na ponta.

Bateria Moura selada de 48amp

 

Podme me ajudar?

Share this post


Link to post
Share on other sites

Cara...

 

Nunca ligue o carro com o som ligado! PQ?

 

1- pode dar problema na saída de seu aparelho

 

2- dá ruído no sistema, podendo até queimar seus subs... (pelo buuummmm alto que dá... distorção pura)

 

3- pelo principal motivo: A bateria. Se seu carro tem 48A de bateria, significa que ela tem a energia suficiente para ligar seu carro ... Quando liga o carro, a força que ela faz eh tão grande, que a tensão baixa de 12.6 pra + - 9 ou 10 V... isso considerando que está nova... Se for usada ja, é pior ainda.. pode cair pra 7 ou 8 volts em alguns casos....

 

Agora imagina ligar o carro com o som ligado ... a tensao cai mais ainda... forçando seu amplificador a trabalhar em tensões baixas demais... Não é legal fazer isso que vc fez nao ...

 

Toda vez que for ligar o carro, desliga o som, e liga denovo depois que ligar o carro ...

 

flw

Share this post


Link to post
Share on other sites
Cara...

 

Nunca ligue o carro com o som ligado! PQ?

 

1- pode dar problema na saída de seu aparelho

 

2- dá ruído no sistema, podendo até queimar seus subs... (pelo buuummmm alto que dá... distorção pura)

 

3- pelo principal motivo: A bateria. Se seu carro tem 48A de bateria, significa que ela tem a energia suficiente para ligar seu carro ... Quando liga o carro, a força que ela faz eh tão grande, que a tensão baixa de 12.6 pra + - 9 ou 10 V... isso considerando que está nova... Se for usada ja, é pior ainda.. pode cair pra 7 ou 8 volts em alguns casos....

 

Agora imagina ligar o carro com o som ligado ... a tensao cai mais ainda... forçando seu amplificador a trabalhar em tensões baixas demais... Não é legal fazer isso que vc fez nao ...

 

Toda vez que for ligar o carro, desliga o som, e liga denovo depois que ligar o carro ...

 

flw

 

 

Vlw cara, pensei que isso fosse lenda, mas vou levar mais a serio agora, como antes não fazia pensei que era algo errado na ligação ou a baterio pois no outro carro tinha bateria de 60A

Share this post


Link to post
Share on other sites

Blz... de todo jeito, tenta reforçar o aterramento ai do modulo...

 

flw

Share this post


Link to post
Share on other sites
Cara...

 

Nunca ligue o carro com o som ligado! PQ?

 

1- pode dar problema na saída de seu aparelho

 

2- dá ruído no sistema, podendo até queimar seus subs... (pelo buuummmm alto que dá... distorção pura)

 

3- pelo principal motivo: A bateria. Se seu carro tem 48A de bateria, significa que ela tem a energia suficiente para ligar seu carro ... Quando liga o carro, a força que ela faz eh tão grande, que a tensão baixa de 12.6 pra + - 9 ou 10 V... isso considerando que está nova... Se for usada ja, é pior ainda.. pode cair pra 7 ou 8 volts em alguns casos....

 

Agora imagina ligar o carro com o som ligado ... a tensao cai mais ainda... forçando seu amplificador a trabalhar em tensões baixas demais... Não é legal fazer isso que vc fez nao ...

 

Toda vez que for ligar o carro, desliga o som, e liga denovo depois que ligar o carro ...

 

flw

 

Siga as dicas do nosso amigo, são muito importantes.

Se mesmo assim naum acabar, temte colocar um fio ligado da carcaça do CD player para o terra de entrada ou saída de audio do crossover ou só o terra da entrada do módulo. Fiz isso no meu som e no de um amigo que eu instalei e deu certo.

Abração...

Share this post


Link to post
Share on other sites
Blz... de todo jeito, tenta reforçar o aterramento ai do modulo...

 

flw

 

O aterramento que diz é a ligação do negativo? coloquei ele no parafuso do cinto, descasquei enrolei no parafuso e apertei novamente. tem alguma sugestão?

 

São dois modulos, os dois estão fixado em uma madeira e por enquanto a madeira esta no porta mala solta to vendo ainda onde fixar, mas os parafusos do modulo não teram contato com a lataria.

Share this post


Link to post
Share on other sites
Siga as dicas do nosso amigo, são muito importantes.

Se mesmo assim naum acabar, temte colocar um fio ligado da carcaça do CD player para o terra de entrada ou saída de audio do crossover ou só o terra da entrada do módulo. Fiz isso no meu som e no de um amigo que eu instalei e deu certo.

Abração...

 

Nâo entendi algumas coisas que ele disse acima mas ja questionei para entendr melhor...rs

 

Quanto a sua sugestão muito obrigado, mas tb tive duvidas.

ligar a carcaça do cd player no fio negativo?

Share this post


Link to post
Share on other sites
O aterramento que diz é a ligação do negativo? coloquei ele no parafuso do cinto, descasquei enrolei no parafuso e apertei novamente. tem alguma sugestão?

 

São dois modulos, os dois estão fixado em uma madeira e por enquanto a madeira esta no porta mala solta to vendo ainda onde fixar, mas os parafusos do modulo não teram contato com a lataria.

 

 

Isso mesmo ...

 

Tenta reforçar este terra dos modulos... lixar denovo ...

 

Use também conectores para o terra... não apenas enrole o fio no parafuso ... Assim melhora o aterramento tb ...

Share this post


Link to post
Share on other sites
Isso mesmo ...

 

Tenta reforçar este terra dos modulos... lixar denovo ...

 

Use também conectores para o terra... não apenas enrole o fio no parafuso ... Assim melhora o aterramento tb ...

vou fazer obrigado! vle pela força

Share this post


Link to post
Share on other sites

fiquei na duvida agora...

 

no meu caso, quando ligo o carro o player "desliga" automaticamente e "liga" logo depois que terminei de dar a ignicao...

 

nesse caso nao tem problema neh? penso que quando o som desliga o modulo desliga tambem certo? entao teoricamente eu nao preciso desligar o som manualmente...

to certo??

 

valeu!

Share this post


Link to post
Share on other sites
fiquei na duvida agora...

 

no meu caso, quando ligo o carro o player "desliga" automaticamente e "liga" logo depois que terminei de dar a ignicao...

 

nesse caso nao tem problema neh? penso que quando o som desliga o modulo desliga tambem certo? entao teoricamente eu nao preciso desligar o som manualmente...

to certo??

 

valeu!

 

 

Amigo, uma perguntinha: Quantas baterias vc usa no seu sistema???

Quando eu falei ligar um fio da carcaça, era pra vc pegar um fio fino tipo aqueles do sensor e ligar em algum parafuso da carcaça do player e colocar no terra da entrada de audio do módulo.

Share this post


Link to post
Share on other sites

lgmsou, vou seguir as sugestões que me passaram no FDS, durante a semana chego muito tarde.

 

Mas como lhe questionei antes, vi agora tambem sua citação para o Zanon e tb tive uma duvida

a parte de ligar na carcaça do CD player BLZ, só não entendi a outra ponta do fio onde ligar vc mencionou como abaixo

 

- O terra de entrada ou saída de audio do crossover ou só o terra da entrada do módulo.

Meu cross a saida dele é um que vai para o mid outro para o tweeter e na outra ponta entra o sinal que vem do modulo, ele não vai ligado no positivo ou negativo onde ligo nesse caso?

 

- Colocar no terra da entrada de audio do módulo

Onde seria esse terra? eu vejo no modulo apenas fios que vem de sinal do cd player são esses?

Share this post


Link to post
Share on other sites
lgmsou, vou seguir as sugestões que me passaram no FDS, durante a semana chego muito tarde.

 

Mas como lhe questionei antes, vi agora tambem sua citação para o Zanon e tb tive uma duvida

a parte de ligar na carcaça do CD player BLZ, só não entendi a outra ponta do fio onde ligar vc mencionou como abaixo

 

- O terra de entrada ou saída de audio do crossover ou só o terra da entrada do módulo.

Meu cross a saida dele é um que vai para o mid outro para o tweeter e na outra ponta entra o sinal que vem do modulo, ele não vai ligado no positivo ou negativo onde ligo nesse caso?

 

- Colocar no terra da entrada de audio do módulo

Onde seria esse terra? eu vejo no modulo apenas fios que vem de sinal do cd player são esses?

 

 

Vc usa algum crossover no seu sistema???

Quando digo TERRA de entrada ou saída de audio me refiro ao terra do RCA de entrada ou saída de audio do crossover. E o TERRA de entrada do módulo, tb é o terrra do cabo RCA. espero ter ajudado dessa vez.

 

Anderson...

Share this post


Link to post
Share on other sites
Vc usa algum crossover no seu sistema???

Quando digo TERRA de entrada ou saída de audio me refiro ao terra do RCA de entrada ou saída de audio do crossover. E o TERRA de entrada do módulo, tb é o terrra do cabo RCA. espero ter ajudado dessa vez.

 

Anderson...

 

 

Acho que entendi o cross que esta dizendo, não uso não! eu estava confundindo com o cross do meu kit duas vias, vi um hj na net ai entendi qual se referia.

 

meu som não utiliza RCA, vou fazer a questão do aterramento do CD Player e reforçar o negativo do modulo

 

Muito abrigado a todos pela ajuda vlw

Share this post


Link to post
Share on other sites

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...