Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

Search the Community

Showing results for tags 'soundigital 5000'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • AutoSom.net Fóruns
    • Fórum AutoSom.net
  • SpportCarBR Fóruns
    • Forum SpportCar-BR
  • Classificados
    • Classificados: Compra e Venda
  • Entre Comunidades
    • Som Automotivo na Internet
    • Notícias do fórum
  • Canal Auto Peças on-line
    • Forum Peças on-line

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Website URL


Skype


City/State/Contry


Interests


CPF


Car Audio installed


Tuning


Complete real name

Found 1 result

  1. ae pessoal num sei se alguem já passou por isso tenho um sd 5000 tocando 64 6x9, tava tocando muito bem de um tempo p cá antes do carnaval deparei com um problema meio loco, quando arrochava a voz a minha voz meus triaxias saiam um som baixo e o modulo clipava e o som ficava roco e distorcia por alguns segundos, colquei outro sd 5000 no lugar e descobri o problema era a soundigital q estava com defeito. Mandei p assistencia tecnica em gyn painertec eles fizeram o conserto me cobraram 180,00 reais, disseram q era o pre-audio e que a soundigital costumava estragar isso mesmo. bom coloquei o modulo de volta e toquei umas 7 festas, ontem ela me deixou na mão de novo com o o mesmo problema. alguem ja tave esse problema?

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...