Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

Search the Community

Showing results for tags 'cara'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • AutoSom.net Fóruns
    • Fórum AutoSom.net
  • SpportCarBR Fóruns
    • Forum SpportCar-BR
  • Classificados
    • Classificados: Compra e Venda
  • Entre Comunidades
    • Som Automotivo na Internet
    • Notícias do fórum
  • Canal Auto Peças on-line
    • Forum Peças on-line

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Website URL


Skype


City/State/Contry


Interests


CPF


Car Audio installed


Tuning


Complete real name

Found 1 result

  1. Eae Galera preciso de uma ajuda! Minha energia é 44ah + 90 alternador, carro sempre ligado Seguinte tenho um modulo v900.1 usado em um pioneer 307, que por sua vez foi queimado 3x o sub, acho q por excesso d potencia =D historinha legal neh, botei, entao 2 cara preta, sendo assim os dois bobina dupla de 4 e o amp v900.1 versao 1ohm, tudo paralelo bunitinho, ate ai nunca queimou o som, e o grave aumento cerca de 20-30% de 1 cara preta pra 2 Porém meu modulo sempre usei ele clipando, nunca teve problema, semana retrasada ele entrou em curto e queimou =D, legal neh? mas ele queimou devido a outro problema eu acho q ele ja tinha, entao pra nao ficar sem som botei os 2 cara preta em serie ligado na metade de um stetsom v800.4, em 4ohms bridge, e pra minha surpresa? o grave ta quase a mesma coisa do v900.1!!!, dispara até a alarme e tals, como uma saida de 400rms do amp 800.4 se for real neh, tem a mesma potencia de um venom de v900 de 800rms? A fiação do v800.4 é um projeto de fio de cobre, fino, e o do v900.1 um cabo da grossura de um poste porém de aluminio, entao a pergunta é ? A minha energia é suficiente 44ah+90ah, pra tocar um Amp v800.4 e um v900.1? O cabo de aluminio nao presta? Ou o v900.1 é um lixo e o v800.4 é cabuloso? Entao fica a dica, o desempenho do v900.1 estou tentando resolver, mas quem pensa em comprar um stetsom v800.4, eu recomendo muito! e ele me surpreendeu demais! com o grave q ele deu com a metade das saidas! OBS: eu usava antes apenas a metade do v800.4 pra som das porta, mas atualmente uso metade portas e metade graves

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...