Ir para conteúdo

Soundigital Amplificadores

Este tópico foi arquivado. Isto significa que você não pode mais responder ao tópico.
Foto

Sem Força

9 respostas neste tópico

#1
Slint

Slint

    novato

  • Membro
  • 11 posts
  • Cadastrado: 04/06/2007
meu problema eh o seguinte d uma hr pra outra o meu carro perdeu a força ... (AP 1800 a alcool)parecia q estava até amarrado tava pior q 1.0 na subida... e outra qndu engatu 2 ou3 ele toda a vez sai pulandu nunca sai normal ! se alguem souber de algo q possa me dar uma luz post ae /pq ta fod... ein !!!!!!
vlw.

Editado por Slint, 07 novembro 2007 - 00:52 .




#2
Willk

Willk

    novato

  • Membro
  • 78 posts
  • Cadastrado: 16/05/2007
Slint o meu logo que peguei também tava amarrado trokei
o filtro de ar e combustível e dei uma geralzinha no carbura.

Não sei c seu é carbura mas se não pode ser bico sujo.
Dá uma olhadinha nessas besterinha as vezes é soh issu.
Espero que de certo!!! :legal:
Flw


#3
Lemming

Lemming

    novato

  • Membro
  • 16 posts
  • Cadastrado: 11/09/2007
Tive um escort 1.8 AP a álcool que teve o mesmo problema e passou por três mecânicos sem ter o problema diagnosticado. Na subida perdia até prá bicicleta... :(

Um dia pedi para um amigo que trabalha com escapamento que indicasse um bom mecâncio. Ele me perguntou como estava o catalizador. Resultado: ele examinou meu carro e constatou que o catalizador estava totalmente entupido. O entupimento, segundo ele, ocorreu de uma hora para outra, provavelmente porque abasteci com algum álcool "batizado". Trcado o escapamento (caro pra kct) o carro voltou ao normal.

Se não deu uma olhada nisso vale a pena vereficar.


#4
Slint

Slint

    novato

  • Membro
  • 11 posts
  • Cadastrado: 04/06/2007

Tive um escort 1.8 AP a álcool que teve o mesmo problema e passou por três mecânicos sem ter o problema diagnosticado. Na subida perdia até prá bicicleta... :(

Um dia pedi para um amigo que trabalha com escapamento que indicasse um bom mecâncio. Ele me perguntou como estava o catalizador. Resultado: ele examinou meu carro e constatou que o catalizador estava totalmente entupido. O entupimento, segundo ele, ocorreu de uma hora para outra, provavelmente porque abasteci com algum álcool "batizado". Trcado o escapamento (caro pra kct) o carro voltou ao normal.

Se não deu uma olhada nisso vale a pena vereficar.

o meu eh a carbura sim o filtro de ar esta novo td nos conformes + naum sei pq esse carro naum vai OBS: isso aconteceu depois q eu fiquei sem combustivel hand26


#5
Bruno Almeida

Bruno Almeida

    membro

  • Membro
  • 375 posts
  • Cadastrado: 25/06/2007
então é sujeira no carburador...certeza...veio tudo quanto é impureza quando seu taque esvaziou...


#6
kbsex

kbsex

    114cv

  • Membro
  • 1.284 posts
  • Cadastrado: 11/03/2005
qdo meu buras tava sujo e eu tava sem grana pra manda limpa eu metia uma reduzida fudida....daquelas q qse estora o motor ahueahueh

melhora por um tempo, mas depois volta....


#7
Slint

Slint

    novato

  • Membro
  • 11 posts
  • Cadastrado: 04/06/2007

qdo meu buras tava sujo e eu tava sem grana pra manda limpa eu metia uma reduzida fudida....daquelas q qse estora o motor ahueahueh

melhora por um tempo, mas depois volta....

no começo achei q fosse bura msmo + na vdd era o rotor e os cabos de vela o motor tava trabalhando cm 3 só
:blink:
agora ta redondo ta andandu pacas...


#8
Systema atico

Systema atico
  • Membro
  • 1 posts
  • Cadastrado: 20/02/2009

meu problema eh o seguinte d uma hr pra outra o meu carro perdeu a força ... (AP 1800 a alcool)parecia q estava até amarrado tava pior q 1.0 na subida... e outra qndu engatu 2 ou3 ele toda a vez sai pulandu nunca sai normal ! se alguem souber de algo q possa me dar uma luz post ae /pq ta fod... ein !!!!!!
vlw.

Eu tive um problema assim o veiculo só funcionava em marcha lenta a forca era zero, era o rotor do distribuidor roubando corrente foi trocar e zerar


#9
Henrique Toth

Henrique Toth
  • Membro
  • 1 posts
  • Cadastrado: 06/03/2009
Certeza que é carburador, peguei o meu gol esse mes e tava igualzinho o seu.

cara trocar os gicles do carburador, agulhas e uma boa limpeza e regulagem. gastei 120,00 e meu AP 1.8 tá filé, sobe de terceira!!!

Abçs


#10
Vipas

Vipas
  • Membro
  • 1 posts
  • Cadastrado: 23/03/2009
HELP!!! Eu tenho um Gol 87 com Motor AP 1.6 Alcool e de uma hora para outra Perdeu a Força, ele fica sem lenta e tem que acelerar quase tudo para conseguir arrancar, parece que estou tentando sair com o Carro engatado uma 5marcha, depois de embalar o carro vai tranquilo, mas não é fácil fazer ele sair do lugar. Estranho que isto só acontece quando o carro está quente. (Este problema tinha acontecido uns dias atrás de do nada voltou a funcionar normal, mas agora voltou de novo o mesmo problema...)

Ainda não levei para mecanico porque queria saber +ou- para que não me engane na oficina:

- Pode ser alguma coisa dentro do motor?
- Pode ser alguma coisa de Velas ou Cabos ou Rotor?
- Pode ser alguma coisa no Carburador?

Ou outra coisa? Alguém pode me ajudar?

Abraços,
Vilmar






Soundigital Amplificadores