Ir para conteúdo






  • Novo Tópico
  • Responder

Carro Aquecendo Passando dos 90° e chegando aos 120°

11 respostas neste tópico

#1
Fernando GO

Fernando GO

    membro master

  • Membro
  • Posts: 1118
  • Age: 25
  • Cadastrado: 12/09/2009
  • Cidade:Goiania - GO
IXii desenterrar denovo!
Comprie um gol tb tb
Bola 97 1.6 Ap
O carro ta esquentando em alta.. somente em alta.. andando a 130.. 140 ele esquenta ou arroxando em subida e retas...
Na marcha lenta ou transito pesado sobre sol forte ele nao esquenta só esquenta em alta!
A ventoinha acinona normalmente! que tanto q em baixa .. ela nunca deixa o carro passar de 90 graus.. mas em alta o ponteiro vai la encima!

E ele nao baixa aguá e nem óleo
MEu carro nao tem ar!

Dá uma ajudada ae pessoal!

Editado por Fernando GO, 12 dezembro 2011 - 00:24 .


#2
jadher

jadher

    membro

  • Membro
  • Posts: 170
  • Cadastrado: 06/10/2011
  • Cidade:Brasília/DF
Tmb tenho um g3 2000 e o problema de temperatura iniciou-se com a primeira fervida, por culpa minha, a água estava baixa...porém, após essa primeira fervida, ele sempre esquenta mais que o normal. Troquei Cebolão, Válvula Termostática, Sensor de temperatura...a junta do cabeçote eu sei que não dilatou...notei um vazamento naquela parte plástica que fecha o radiador em cima, onde vai a tampa...tem vários minúsculos vazamentos ali...hoje vou trocar o radiador pra ver se resolve o problema...


#3
Fernando GO

Fernando GO

    membro master

  • Membro
  • Posts: 1118
  • Age: 25
  • Cadastrado: 12/09/2009
  • Cidade:Goiania - GO
tb troquei cebolao..e retirei a termostática!.. qse nunca adianta trocar isso!
Mandei varetar o radiador, ajudou.. mas ainda apresenta o problema.. estou pensando em trocar o radiador logo de vez!


Se nao adiantar ouvi dizer q eh junta de cabeçote ou cabeçote empenado!


#4
Fernando GO

Fernando GO

    membro master

  • Membro
  • Posts: 1118
  • Age: 25
  • Cadastrado: 12/09/2009
  • Cidade:Goiania - GO
=/


#5
Fernando GO

Fernando GO

    membro master

  • Membro
  • Posts: 1118
  • Age: 25
  • Cadastrado: 12/09/2009
  • Cidade:Goiania - GO
ouvi falar q os selos podem fazer isso tb!
Algm sabe me explicar melhor?


#6
JTorres

JTorres
  • Membro
  • Posts: 3
  • Cadastrado: 18/01/2012
  • Cidade:Vitória
Também estou tendo problemas de aquecimento. Vou detalhar no próximo post...

Editado por JTorres, 20 janeiro 2012 - 00:36 .


#7
JTorres

JTorres
  • Membro
  • Posts: 3
  • Cadastrado: 18/01/2012
  • Cidade:Vitória
Estive ontem pesquisando neste e em outros fóruns de internet.
Meu carro, um gol bolinha 1997, começou a apresentar esse aquecimento...
A situação é a seguinte:
O carro está esquentando rapidamente em situações de trânsito intenso, morros íngrimes ou baixa velocidade.
Se o carro ficar ligado na lenta, ele demora cerca de 10 minutos para atingir a temperatura de trabalho do motor (cerca de 90°C), ou seja, nesse ponto está tudo normal.
Em velocidades acima de 20 Km/h, o ar circulante é suficiente para esfriar o motor e permitir a viagem, mas isso é perigoso, pois sempre existem caminhões ou carros mais lentos pela frente, que forçam a redução na velocidade.
Segundo li na internet, o sistema de aquecimento interno que possui também um pequeno radiador, é capaz de ajudar no resfriamento do carro, e por isso deve ser acionado no máximo (deixando-se as janelas abertas, evidentemente). Mas no caso do gol, isso não resolveu e nem ajudou, já que o sistema de aquecimento não jogou calor algum para dentro do carro. Existe a possibilidade de a água não estar circulando até o radiador auxiliar (do sistema de aquecimento), e por isso ele não está funcionando.(Isso por si só pode evidenciar problemas na bomba d'água).


Segundo sites da internet e pessoas consultadas e até o próprio mecânico que levei o carro, as causas prováveis são:

** Ventoinha
** Relé da ventoinha
** Cebolão
** Colméia do radiador (Limpar)
** Cabeçote empenado(Aplainar o cabeçote)
** Junta do cabeçote
** Entrada de ar no sistema de arrefecimento
** Válvula termostática
** Aterramento da parte elétrica do sistema de arrefecimento
** Mangueiras entupidas
** Bomba d'água (O eixo pode estar espanado, o que faz as aletas da centrífuga não rodarem ou rodarem hora sim, hora não, e por consequência não fazerem a água circular. Se a água não circula, ela não chega quente ao cebolão, e com isso, mesmo com a temperatura subindo, a ventoinha não é acionada).

>>> Testes que podem ser feitos pelo usuário: <<<

01) Ligar o carro sem a tampinha do reservatório de água, e verificar se a mangueirinha que retorna do radiador está jogando água. Se estiver a bomba d'água provavelmente está ok, caso não jogue água, um dos problemas pode estar na bomba d'água.

02) Verificar se o óleo está esbranquiçado. Caso esteja, é possível que tenha havido entrada de água no sistema de lubrificação, o que aponta para um provável vazamento de água no cabeçote, causado por defeito na junta do cabeçote, ou no próprio cabeçote empenado ou danificado.

03) Com o carro ligado, cheirar o radiador. Se houver cheiro de gases de combustão, é provável que haja vazamento na junta do cabeçote.

04) Verificar se sai água no escapamento. Também pode ser problema na junta do cabeçote.

05) Verificar se a água está vazando em algum ponto

06) Verificar a tampa do reservatório de água do sistema de arrefecimento, para ver se não está rachada deixando vazar água ou pressão.

Fiz todos os testes, e o carro não apresentou nenhum dos problemas relacionados.
Quero lembrar que sou um usuário comum, com conhecimentos escassos de mecânica, mas como pesquisei e encontrei essas dicas que sob meu ponto de vista são válidas, resolvi compartilhá-las com vocês...

De qualquer maneira, o carro já está no mecânico. Assim que eu o receber e testar, volto aqui para dizer o que houve no meu caso.

UPDATE: Já fui ao mecânico...

Ele encontrou dois problemas:

01) O rotor da bomba dágua estava PARTIDO AO MEIO (Peça de plástico! Antigamente era metal, durava bem mais!)
02) A válvula termostática também estava quebrada, e também na parte plástica.

Foi feita a troca das duas peças, e o carro está 100% (E eu, contando peças mais mão de obra do mecânico, fiquei 300 reais mais pobre! rsr...)

Então é isso, valeu galera...


#8
JTorres

JTorres
  • Membro
  • Posts: 3
  • Cadastrado: 18/01/2012
  • Cidade:Vitória

 Fernando GO, em 02 janeiro 2012 - 15:32 , disse:

tb troquei cebolao..e retirei a termostática!.. qse nunca adianta trocar isso!
Mandei varetar o radiador, ajudou.. mas ainda apresenta o problema.. estou pensando em trocar o radiador logo de vez!


Se nao adiantar ouvi dizer q eh junta de cabeçote ou cabeçote empenado!


Estive ontem pesquisando neste e em outros fóruns de internet.
Meu carro, um gol bolinha 1997, começou a apresentar esse aquecimento...
A situação é a seguinte:
O carro está esquentando rapidamente em situações de trânsito intenso, morros íngrimes ou baixa velocidade.
Se o carro ficar ligado na lenta, ele demora cerca de 10 minutos para atingir a temperatura de trabalho do motor (cerca de 90°C), ou seja, nesse ponto está tudo normal.
Em velocidades acima de 20 Km/h, o ar circulante é suficiente para esfriar o motor e permitir a viagem, mas isso é perigoso, pois sempre existem caminhões ou carros mais lentos pela frente, que forçam a redução na velocidade.
Segundo li na internet, o sistema de aquecimento interno que possui também um pequeno radiador, é capaz de ajudar no resfriamento do carro, e por isso deve ser acionado no máximo (deixando-se as janelas abertas, evidentemente). Mas no caso do gol, isso não resolveu e nem ajudou, já que o sistema de aquecimento não jogou calor algum para dentro do carro. Existe a possibilidade de a água não estar circulando até o radiador auxiliar (do sistema de aquecimento), e por isso ele não está funcionando.(Isso por si só pode evidenciar problemas na bomba d'água).


Segundo sites da internet e pessoas consultadas e até o próprio mecânico que levei o carro, as causas prováveis são:

** Ventoinha
** Relé da ventoinha
** Cebolão
** Colméia do radiador (Limpar)
** Cabeçote empenado(Aplainar o cabeçote)
** Junta do cabeçote
** Entrada de ar no sistema de arrefecimento
** Válvula termostática
** Aterramento da parte elétrica do sistema de arrefecimento
** Mangueiras entupidas
** Bomba d'água (O eixo pode estar espanado, o que faz as aletas da centrífuga não rodarem ou rodarem hora sim, hora não, e por consequência não fazerem a água circular. Se a água não circula, ela não chega quente ao cebolão, e com isso, mesmo com a temperatura subindo, a ventoinha não é acionada).

>>> Testes que podem ser feitos pelo usuário: <<<

01) Ligar o carro sem a tampinha do reservatório de água, e verificar se a mangueirinha que retorna do radiador está jogando água. Se estiver a bomba d'água provavelmente está ok, caso não jogue água, um dos problemas pode estar na bomba d'água.

02) Verificar se o óleo está esbranquiçado. Caso esteja, é possível que tenha havido entrada de água no sistema de lubrificação, o que aponta para um provável vazamento de água no cabeçote, causado por defeito na junta do cabeçote, ou no próprio cabeçote empenado ou danificado.

03) Com o carro ligado, cheirar o radiador. Se houver cheiro de gases de combustão, é provável que haja vazamento na junta do cabeçote.

04) Verificar se sai água no escapamento. Também pode ser problema na junta do cabeçote.

05) Verificar se a água está vazando em algum ponto

06) Verificar a tampa do reservatório de água do sistema de arrefecimento, para ver se não está rachada deixando vazar água ou pressão.

Fiz todos os testes, e o carro não apresentou nenhum dos problemas relacionados.
Quero lembrar que sou um usuário comum, com conhecimentos escassos de mecânica, mas como pesquisei e encontrei essas dicas que sob meu ponto de vista são válidas, resolvi compartilhá-las com vocês...

De qualquer maneira, o carro já está no mecânico. Assim que eu o receber e testar, volto aqui para dizer o que houve no meu caso.

Fui ao mecânico e ele encontrou a parte plástica da bomba d'água quebrada, bem como a parte plástica da válvula termostática quebrada. Torcou-se as duas peças e 300 reais depois (incluindo mão de obra) o carro voltou a ficar 100%...


#9
FRAGA LETRAS

FRAGA LETRAS
  • Membro
  • Posts: 2
  • Cadastrado: 20/01/2012
  • Cidade:SÃO JOÃO DA PONTE-MG
boa noite a todos!
Estou com um gol 1.0 bolinha gIII 8v. Tá acontecendo que a ventoinha dispara quando chega aos 90, porém, quando o carro está a 140km/h a temperatura vai até 120 graus. Já troquei o cebelão e não resolveu. Troquei também agora o reservatório de água e a tampa dele, ou seja, tudo novinho, mas agora tá aconteceundo que tá vazando uma água de local na lateral do reservatório que não sei para que serve, parece ser um buraquinho no reservatório. O que vocês acham?


#10
Alves

Alves

    veterano

  • Membro Pró
  • Posts: 16920
  • Age: 36
  • Cadastrado: 14/09/2004
  • Cidade:Natal/RN
Se tem um buraquinho... pode ser isso mesmo.

Editado por Alves, 20 janeiro 2012 - 20:56 .


#11
FRAGA LETRAS

FRAGA LETRAS
  • Membro
  • Posts: 2
  • Cadastrado: 20/01/2012
  • Cidade:SÃO JOÃO DA PONTE-MG
sennhores, boa noite!
Mesmo trocando o reservatório de água juntamente com a tampa acontece o seguinte:
a temperatura passa dos 9+0º e chega até os 120 ou mais, a ventoinha não dispara e água começa sair pelo ladrão existente no reservatório próximo da tampa. Mas assim que abro a tampa dele a água começa encher o reservatório vindo das magueira, ou melhor vem da magueira de baixo e não da do radiador. O cebolão já trocado por um de 75º e não há vávula tesmostatica. Vocês que pode ser o que?


#12
danilog3

danilog3
  • Iniciante
  • Posts: 1
  • Cadastrado: 22/07/2012
  • Cidade:são paulo
o meu estava aquecendo tmbem, era ligar aventoinha e o ponteiro ao inves de abaixar subia, torquei tudo, sensor, valvula, cebolão, bomba, e não resolveu, sabe qual era a zica?... aterramento do motor, e é tão simples fazer o teste, na hora que a ventoinha acionar, ligue farol alto milha ar tudo que tiver direito, se o ponteiro subir , vc matou a charada, fiz no meu e deu certo, colquei um fio do negativo direto no motor e ja era.....