Ir para conteúdo






  • Novo Tópico
  • Responder

Oxidação no polo positivo da bateria O que é? Como resolver?

9 respostas neste tópico

#1
niw

niw

    membro master

  • Membro
  • Posts: 554
  • Cadastrado: 24/06/2009
O terminal possitivo da minha bateria ta oxidando (isso acontece desde quando eu comprei ela, a uns 5 meses)
Um amigo meu falou que podia ser vazamento de acido no terminal, levei na loja que eu comprei a bateria e eles falaram que era normal (COMO ISSO PODE SER NORMAL?) e que era só por o terminal em agua fervendo que saia tudo
Em vez de ferver o terminal acabei comprando um novo
Umas duas semanas denovo tava la o terminal oxidado denovo! Voltei na loja que eu tinha comprado e eles tiraram o terminal, passaram desingripante para tirar a oxidação e colocaram de volta
Hoje fui dar uma checada no carro e tava la o terminal oxidado denovo!
Um conhecido falou para limpar com desingripante e passar graxa branca que para de oxidar, fiz isso agora de manhã
Sera que vai resolver? Alguem ja passou por isso?

A bateria é uma maxpower "competição"  :rolleyes:  95ah


#2
Juriti

Juriti

    membro master

  • Membro
  • Posts: 1147
  • Age: 33
  • Cadastrado: 06/03/2009
  • Cidade/UF:Aracaju
Vc tb pode utilizar vaselina ou graxa grafitada pra recobrir o terminal (depois de conectado) que também evita a corrosão.  :legal:


#3
gutto2005

gutto2005

    veterano

  • Membro Pró
  • Posts: 5706
  • Age: 47
  • Cadastrado: 09/05/2005
  • Cidade/UF:Rio Grande do Sul
limpar bem com água quente e passar graxa nos polos :legal:


#4
pedraum

pedraum

    novato

  • Membro
  • Posts: 49
  • Age: 24
  • Cadastrado: 25/05/2008
  • Cidade/UF:Presidente Prudente- SP
aqui na silverado tbm ocorre essa oxidação no polo da bateria do cofre...ja nas auxiliares não..
ja ate desisti de fica limpano td semana volta...
se der certo avisa aqui..pra eu tentar aqui tbm hehe
flws


#5
rfediuk

rfediuk

    Beis Member

  • Membro
  • Posts: 2933
  • Age: 25
  • Cadastrado: 19/05/2009
  • Cidade/UF:Lages - SC

Visualizar Postpedraum, em 18/08/2009 - 16:58, disse:

aqui na silverado tbm ocorre essa oxidação no polo da bateria do cofre...ja nas auxiliares não..
ja ate desisti de fica limpano td semana volta...
se der certo avisa aqui..pra eu tentar aqui tbm hehe
flws

no minha bateria tbm aconteçe, já houvi mto falar de passar graxa e vaselina, mas o rapaz da auto elétrica falou que vai amenisar mais que não vai resolver, falou que o problema é na bateria.
pasmafaute

E pra tirar só largar água fervendo!


#6
niw

niw

    membro master

  • Membro
  • Posts: 554
  • Cadastrado: 24/06/2009
Quem ta tendo esse problema na bateria:
A de vocês é aquelas que precisa de manutenção ou é selada?
To achando que nas seladas não acontece esse problema

Acho que quando ta oxidado a bateria perde "performance", mas talvez seja impressão minha só..


#7
rfediuk

rfediuk

    Beis Member

  • Membro
  • Posts: 2933
  • Age: 25
  • Cadastrado: 19/05/2009
  • Cidade/UF:Lages - SC

Visualizar Postniw, em 18/08/2009 - 17:07, disse:

Quem ta tendo esse problema na bateria:
A de vocês é aquelas que precisa de manutenção ou é selada?
To achando que nas seladas não acontece esse problema

Acho que quando ta oxidado a bateria perde "performance", mas talvez seja impressão minha só..

manutenção, tem que ficar completando água,

se tiver muito oxidado perde sim, pq perde 100% do contato com o polo.


#8
Fernandosomzao

Fernandosomzao

    USUÁRIO

  • Banned
  • Posts: 4988
  • Age: 100
  • Cadastrado: 02/07/2008
  • Cidade/UF:Da cidade mais mió de bão e bonita desse mundão véi sem portêra

Visualizar Postniw, em 18/08/2009 - 18:07, disse:

Quem ta tendo esse problema na bateria:
A de vocês é aquelas que precisa de manutenção ou é selada?
To achando que nas seladas não acontece esse problema

Acho que quando ta oxidado a bateria perde "performance", mas talvez seja impressão minha só..

com certeza perde, chama-se resistência de contato que nesse caso fica maior do que o normal. Nenhum contato é 100%, e algo assim na conexao deixa ainda pior.
:legal:

edit: só o portuga.

Editado por Fernandosomzao, 18 agosto 2009 - 17:46 .


#9
danieltoma

danieltoma

    membro master

  • Membro
  • Posts: 1000
  • Age: 28
  • Cadastrado: 10/02/2007
  • Cidade/UF:Salvador
a minha bateria ta acontecendo isso tambem, é uma moura "inteligente"!

toda semana ela oxida, vo fazer esse teste depois e ver se realmente funciona!!


#10
Fernandosomzao

Fernandosomzao

    USUÁRIO

  • Banned
  • Posts: 4988
  • Age: 100
  • Cadastrado: 02/07/2008
  • Cidade/UF:Da cidade mais mió de bão e bonita desse mundão véi sem portêra
O que eu encontrei numa pesquisa rápida

OXIDAÇÃO DOS PÓLOS
Este problema ocorre devido à sulfatação do terminal que é conectado à bateria e o terminal de chumbo com o ácido sulfúrico do eletrólito.
Isto ocorre quando:
• O nível do eletrólito está muito acima do máximo permitido. O ácido sulfúrico tem o poder de fluir para os pólos devido a sua capilaridade.
• Parte superior da bateria umidecida de eletrólito.

Pelas duas coisas é culpa do eletrólito... ou seja vasamento. Talvez um local especializado em baterias, com um tiozinho antigo que tenhas as manhas tenha a resposta certa.
Antigamente eu pensava que uma tensao muito baixa, ou seja, muita exigência da bateria ou bateria antiga já também poderia provocar isso, mas nunca confirmei tal coisa, ou nunca parei pra pensar direito também hehehe
:legal: