Ir para conteúdo






  • Novo Tópico
  • Responder

Vibração ao freiar com rodas e pneus novos.. e carro zero.

19 respostas neste tópico

#1
Spoock

Spoock

    Joinha!

  • Membro
  • Posts: 877
  • Age: 30
  • Cadastrado: 14/06/2004
  • Cidade/UF:Curitiba
Pessoal

Recentemente peguei um Corsa 1.4 zero, 340km mais tarde resolvi trocar as rodas aproveitando o valor que me pagariam nas originais + pneus.
Resolvi colocar as rodas do Corsa SS, originais da GM mas não coloquei na concessionaria porque seria uma fortuna.
Coloquei em uma boa loja aqui de Curitiba, que recentemente virou um centro automotivo com boa estrutura.

As rodas sao aro 15" corsa ss da gm e os pneus optei por yokohama a.drive 195/55/15.. tudo muito bem comportado para não ficar muito extremo.. ficou bem bacana exceto porque:

- acima dos 110km/h estava vibrando o volante
- leve puxada para a esquerda
- PEDAL DE FREIO VIBRA quando freio em qqr velocidade, qnt mais rapido mais perceptivel.

problema de balanceamento e alinhamento foi resolvido hj, mais tarde pego o carro para testar, mas segundo o peao mór (chefe de patio) diz que ta retinho... diminuiram 5g do balanceamento e fizeram rodizio nos pneus, isso deixou tudo reto e é para ficar sem vibrações em alta velocidade.

agora o pedal me disseram que é disco empenado.
nao bati, cai em buraco, etc.. nao me recordo de nada errrado nessa 1 semana que estive com as rodas novas... e desde o segundo dia estou notando essa vibraçao estranha....

sera que foi mto azar de dar algum problema justo quando troquei as rodas ou os caras fizeram algum serviço porco?

to com essa pulga atras da orelha!!!  :banghead  :banghead

Alguem me da uma luz ai?

Abração


#2
Marcelook

Marcelook

    Membro de Ponta Grossa.

  • Membro
  • Posts: 6059
  • Age: 32
  • Cadastrado: 19/05/2004
  • Cidade/UF:Foz do Iguaçu /PR
GERALMENTE é disco empenado mesmo, pra vibrar o pedal desse jeito, a não ser que bateram/ soltaram alguma coisa na troca de rodas, mas é muito pouco provavel.

vc não lembra se teve um choque termico? Tipo estar andando com os freios quentes e ter que passar por uma poça alta de água??


#3
Spoock

Spoock

    Joinha!

  • Membro
  • Posts: 877
  • Age: 30
  • Cadastrado: 14/06/2004
  • Cidade/UF:Curitiba
Opa!

Eu não me recordo de ter passado por alguma poça ou algo parecido... acredito que não tenha acontecido...

Assisti os mecanicos montando as rodas, impacto ou algo parecido não teve.

Uma coisa que fiquei cabreiro é que numa dessa o balanceamento mal feito ou alinhamento errado possa ter gerado isso, seria possivel?

Ontem eu deixei o carro na loja para eles verificarem o balanceamento e alinhamento, peguei o carro dps do serviço e fui pra BR testar, o balanceamento agora esta ok, digamos que ta 98% porque acima dos 150km/h eu percebi uma leve vibraçao mas daí já seria exigir demais.. alinhamento agora esta ok.

E fiquei surpreso, porque o problema do freio diminuiu bastante... não por completo, mas na cidade já não sinto que ta vibrando e na estrada reduziu bastante....

Estranho.. estranho....

Abraços

Editado por Spoock, 03 junho 2009 - 20:50 .


#4
basara

basara

    Old School...

  • Membro
  • Posts: 3212
  • Age: 31
  • Cadastrado: 13/09/2003
  • Cidade/UF:São Paulo
Não deve vibrar nada...

com o troca das rodas para trás não resolveu?


As rodas antigas, vc ainda ta com elas?

Poderia testar pra ver como fica...

o problema q se fez o balançeamento com roda colocada ai tem q marcar a posição da roda...


#5
bandyt

bandyt

    novato

  • Membro
  • Posts: 43
  • Cadastrado: 17/10/2005
  • Cidade/UF:São Bento do Sul - SC
Tambem tive esse problema a algumas semanas atras..
Meu carro a 100 Km/H começava a vibrar muito o volante, dava até medo de acelerar mais, quando freiava entao era muito pior!!
Suspeitei em disco torto, pneus deslocado ou alguma outra coisa frouxa nas rodas, e levei para uma loja especializada aqui na cidade para fazer balanceamento e geometria.

O mecanico me disse que nao adiantava fazer balanceamento nem geometria antes de desentortar as rodas e que eram elas que estavam causando toda essa vibração no carro, e que eu tinha que levar em um lugar aqui que eles me arrumariam... o preço pra arrumar cada roda era de 35 reais..

E antes de acreditar no papo do mecanico e desembolsar 140 pila fiz o teste de trocar as 4 rodas originais 15 pneus 195/50 novos pelas rodas 13 pneus 175/70 da saveiro de meu pai, e acreditem o problema da vibração sumiu completamente... da pra pegar 160 que nao vibra mais nada.

Da uma olhada ai ve se tuas rodas tambem nao estao tortas levantando o carro e girando com a mao mesmo elas.

Abrss.


#6
kruik

kruik

    MeelaO

  • Membro
  • Posts: 1011
  • Age: 29
  • Cadastrado: 17/08/2008
  • Cidade/UF:Z/L Sao Paulo

Visualizar Postbasara, em 17/06/2009 - 18:01, disse:

Não deve vibrar nada...

com o troca das rodas para trás não resolveu?


As rodas antigas, vc ainda ta com elas?

Poderia testar pra ver como fica...

o problema q se fez o balançeamento com roda colocada ai tem q marcar a posição da roda...


o procedimento Legal de balanceamento eh

primeiro a somente a roda la na maquina q td mundo conhece.. roda por roda

e depois no carro com todo peso do conjunto..
so q p isso precisa dakele carrinho q balancea no lugar
e Marca a posiçao da roda p n perder o balanço

muita das vezes a oficina/centro  tem um equipamento ou outro

lembrando a todos q qdo o carro esta a +- 150 km a roda esta girando a uma velocidade imensa
uma força centrifuga extrema.. e qlq 0.05grm vai parece um terremoto no volante.


#7
bnobrega

bnobrega

    ((( EKIPILANTRAS )))

  • Membro
  • Posts: 1330
  • Age: 29
  • Cadastrado: 05/06/2007
  • Cidade/UF:Salvador/BA
Cara,

Quando eu tinha um celta, depois de um tempo começou a vibrar nas freiadas... No meu caso resolveu apenas completando o oleo do freio... tava baixo.

Já verificou isso ?

Editado por bnobrega, 11 setembro 2009 - 08:51 .


#8
cris_oenning

cris_oenning

    youtube.com/crisoenning

  • Membro
  • Posts: 6461
  • Age: 24
  • Cadastrado: 02/10/2007
  • Cidade/UF:Guaramirim - SC
APOSTO QUE É OLEO DO FREIO!


#9
John2012

John2012

    Presidente

  • Membro
  • Posts: 12175
  • Age: 25
  • Cadastrado: 30/09/2008
  • Cidade/UF:São Paulo - Z.O.

Visualizar Postcris_oenning, em 26/09/2009 - 03:19, disse:

APOSTO QUE É OLEO DO FREIO!

Por que seria?

Não faz sentido....

Seu carro tem ABS?! (pergunta idiota... Mas, não custa)

Chegou a "perder o freio" alguma vez? De tanto aquecer?

Os pneus são novos?

Só vibra quando freia, ou quando reduz a marcha também? (freio motor)

[]'s


#10
John2012

John2012

    Presidente

  • Membro
  • Posts: 12175
  • Age: 25
  • Cadastrado: 30/09/2008
  • Cidade/UF:São Paulo - Z.O.
Aliás, pela idade do tópico, provavelmente o dono já resolveu o problema. De qualquer forma, seria interessante ele relatar qual era.


#11
cris_oenning

cris_oenning

    youtube.com/crisoenning

  • Membro
  • Posts: 6461
  • Age: 24
  • Cadastrado: 02/10/2007
  • Cidade/UF:Guaramirim - SC

Visualizar PostJoão Guilherme, em 26/09/2009 - 03:27, disse:

Aliás, pela idade do tópico, provavelmente o dono já resolveu o problema. De qualquer forma, seria interessante ele relatar qual era.
:+1


#12
gutto2005

gutto2005

    veterano

  • Membro Pró
  • Posts: 5716
  • Age: 47
  • Cadastrado: 09/05/2005
  • Cidade/UF:Rio Grande do Sul

Visualizar Postcris_oenning, em 26/09/2009 - 03:31, disse:

:+1


tambem gostaria de saber


#13
lhsinkoc

lhsinkoc
  • Membro
  • Posts: 2
  • Cadastrado: 22/07/2010
  • Cidade/UF:Campinas
Olá pessoal,

  Vi que este tópico esta com a data meio antiga, mas vamos tentar!!

Estou com esse maldito problema no meu carro... Tenho um "Corsa 1.4 Econo-flex hatch 2009", comprei ele zerado... Um belo dia, 1 mes depois que ter saido da garantia, fui fazer os rodizios e aproveitei pra alinhar numa oficina que ja é conhecida minha.
  
  Voltando pra casa, notei uma leve trepidação no pedal do freio, é bem mais notavel entre 100 a 80km/h, na segunda feira levei onde eu tinha feito o serviço anchando que os caras tinham feito um serviço de porco no meu carro...

  Desmontaram as 4 rodas, pois falaram que era disco empenado e os tambores tbm estariam zuados, sendo que não passei em nehuma poça de agua e nem mesmo bati em nada, eu quase nem saio com o carro!! Tá, fizeram a retifica de tudo, e adivinha, ficou mesma mer**! levei então em outro lugar, foi feita a retifica novamente (+ 2 vezes) dos discos e dos tambores, o carro ficou 2 dias la e o cara não cosneguiu achar o problema. eles sugeriram trocar tudo (rolamentos, lonas, tudo...) mas dai talvez resolveria o problema.

  Disseram que ta tudo belezinha e não teria o pq dessa trepidação.

  O Alinhamento e balanceamento foi feito com as rodas no lugar... e ta do mesma mer**!!

  Vou levar na concessionária pra ver se eles dão jeito...
  
  O oleo do freio ta no nivel, acredito que não seja oleo o problema!  
  

Alguma Idéia?


#14
sysop

sysop

    veterano

  • Membro
  • Posts: 2748
  • Age: 30
  • Cadastrado: 06/06/2007
  • Cidade/UF:São Paulo
Estou com um problema parecidoo...


Tenho um corsa 1.4 2009, troquei discos e pastilhas *43.000 km

Toda vez, que uso o freio de  120 - 80 trepida bastante, nao o pedal, mas a roda/disco...

troquei 3x os discos e pastilhas e o problema continua!

Oq pode ser? CUBO da roda?


#15
lhsinkoc

lhsinkoc
  • Membro
  • Posts: 2
  • Cadastrado: 22/07/2010
  • Cidade/UF:Campinas
Amigo, trago aqui a solução pra nosso problema.

Conforme postei anteriormente, relatando o problema,

Desde o inicio quando fiz os rodizios e esse problema apareceu do nada, foi verficado, trocado, e tudo continuou; Por fim das contas, eu levei o carro na concessionária e depois de muitos testes, foi detectado problema nas rodas; fui obrigado a trocar as 4 rodas; hoje o carro está 100%.

Eu no seu caso, pediria pra algum conhecido seu que tenha 4 rodas, so pra fazer o teste.

O que eu fiz??

Eu abri uma reclamação na chevrolet metendo o pau neles, pois o mecanico comentou comigo que o alguns ágiles estão vindo com esse problema, parece ser "Problema de fundição", eu tive que pagar uma fortuna pelas rodas, uma vez que foi detectado esse problema que é de fábrica, e agora pretendo ir atras dos meus direitos como consumidor, vou ao procom e irei falar com algum advogado pra ver se vale a pena perder esse tempo e tentar ser ressarcido.

Eu encontrei uma pessoa que tbm teve esse problema, e tbm teve que trocar as rodas;

Eu se fosse vc, faria uma reclamação formal no site deles, e dizendo que isso é um problema de fábrica (eu ja fiz isso) e pedindo uma analise da garantia (eu não consegui isso, mas eu vou atras) e tente ir ao procom ver se consegue algo.

Bom, é isso.
Qualquer duvida estamos ae.




Visualizar Postsysop, em 23 julho 2010 - 10:48 , disse:

Estou com um problema parecidoo...


Tenho um corsa 1.4 2009, troquei discos e pastilhas *43.000 km

Toda vez, que uso o freio de  120 - 80 trepida bastante, nao o pedal, mas a roda/disco...

troquei 3x os discos e pastilhas e o problema continua!

Oq pode ser? CUBO da roda?


#16
John2012

John2012

    Presidente

  • Membro
  • Posts: 12175
  • Age: 25
  • Cadastrado: 30/09/2008
  • Cidade/UF:São Paulo - Z.O.
A roda introduziria vibração independentemente se está freiando ou acelerando, acredito serem casos diferente, porém bastante válidos. Tem roda que não pega balanceamento (na maquina zera, mas no carro fica uma bosta).


#17
sysop

sysop

    veterano

  • Membro
  • Posts: 2748
  • Age: 30
  • Cadastrado: 06/06/2007
  • Cidade/UF:São Paulo
No meu corsa, precisa ser trocado as buchas da bandeja, pode ser isso?

Vou mudar as rodas de lugares e ver se muda algo tbm, se for as rodas, ja coloco as 15 ou 16 e pronto, se nao for nada disso, vou arriscar trocar os cubos dianteiros...


#18
thiagoviana

thiagoviana
  • Membro
  • Posts: 1
  • Cadastrado: 12/11/2010
  • Cidade/UF:campos do jordão
Ola, tbm passei por isso.

Comprei um corsa 0 bala e apos a revisao de 10000km

feita na Veibras de Sao Jose dos Campos, meu carro começou

com essa zica, levei na concessionária mais 6x e disseram

que era disco e pastilha, substituiram, depois pneus que tbm

foram substituidos e no fim das contas começaram a tirar o corpo

fora, dizendo que o carro era assim mesmo etc... nao muito

contente procurei a Taubaté Veículos, tbm autorizada que

costatou problemas de usinagem nas rodas e rolamentos que

foram substituidos, agora esta tudo certo com o carro



VEIBRAS NUNCA MAIS, ABRAM O OLHO AÍ PESSOAL!!!!

Editado por thiagoviana, 13 novembro 2010 - 00:18 .


#19
sysop

sysop

    veterano

  • Membro
  • Posts: 2748
  • Age: 30
  • Cadastrado: 06/06/2007
  • Cidade/UF:São Paulo

Visualizar Postthiagoviana, em 13 novembro 2010 - 00:07 , disse:

Ola, tbm passei por isso.

Comprei um corsa 0 bala e apos a revisao de 10000km

feita na Veibras de Sao Jose dos Campos, meu carro começou

com essa zica, levei na concessionária mais 6x e disseram

que era disco e pastilha, substituiram, depois pneus que tbm

foram substituidos e no fim das contas começaram a tirar o corpo

fora, dizendo que o carro era assim mesmo etc... nao muito

contente procurei a Taubaté Veículos, tbm autorizada que

costatou problemas de usinagem nas rodas e rolamentos que

foram substituidos, agora esta tudo certo com o carro



VEIBRAS NUNCA MAIS, ABRAM O OLHO AÍ PESSOAL!!!!

Estou quase trocando os cubos e rolamentos das rodas dianteiras... e logo logo bucha das bandejas!


#20
Gabriel Arthur

Gabriel Arthur

    spldr.sys

  • Membro
  • Posts: 1249
  • Age: 23
  • Cadastrado: 29/11/2009
  • Cidade/UF:Joinville/SC
que zica hein!